Jump to content

tekstylez

Members
  • Posts

    6
  • Joined

  • Last visited

About tekstylez

  • Birthday 01/01/1

tekstylez's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. No matter what I do chmodd all files and folder to 777 the System compat, check still comes up (-) next to /tools/smarty/compile Everything else is fine, this one thing is preventing the install, please help!
  2. Im getting unknown command at "sudo: apt-get: command not found " And yes, but I upgraded, went through the whole process of upgrading cp, perl, and then php
  3. On a linux server... how do I do this, I installed it, now how do I enable it... Also I am having a probelm setting permission for tools/smarty/compile
  4. Parse error: syntax error, unexpected T_STRING, expecting T_OLD_FUNCTION or T_FUNCTION or T_VAR or '}' in /home/iheartvw/public_html/install/classes/LanguagesManager.php on line 7 when entering install/ I get the above error...
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More