Jump to content

flechevagabonde

Members
  • Posts

    6
  • Joined

  • Last visited

flechevagabonde's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Thank you everybody for this nice comments! We used the Moon template and customise it. Regards Yvan
  2. Hello everybody, we are very proud to announce the launching of our brand new website (done with Prestashop) : Les Petits Chaussons Please visit our site and leave us your comments in order to improve it. Best regards Yvan
  3. Bonjour Henri et un grand merci pour votre réponse rapide. J'ai installé votr module sans problème, par contre dès que j'essaye de changer la quantité dans les attributs, rien n'y fait, il ne prends pas en compte l'enregistrement et reviens sur la valeur indiquée précédemment. Comme si la table était vérouillée en écriture. Vous auriez une autre suggestions ? Merci pour votre aide ... Bien à vous Yvan
  4. Bonjour, je viens de lire votre message, j'ai le même type de problème dans ma boutique Prestashop, impossible de modifier une quantité dans attribut d'un produit, il me ramène sur la page d'accueil du catalogue avec la mention "Cet attribut existe déjà.". Pourtant, ca marchait précédemment. Avez vous trouver une alternative ? Merci pour votre aide. Cordialement Yvan
  5. Bonjour à tous, je remets à jour ce post, personne ne m'a répondu depuis 2 mois : j'ai un problème sur ma boutique. Quand je crée un produit, je peux attribuer des attributs de taille (0 6 mois;, 6 12 mois, ...) et gérer des stocks. Jusque là, tout fonctionne. Par contre, lorsque je veux modifier une entrée, j'ai un message d'erreur "Attribut existe déjà", impossible de mettre à jour mes quantités. Je ne comprends vraiment pas la source du problème puisque tout fonctionnait normalement sur mon site de pré-prod. Je suis hébergé chez 1and1 ... j'espère que ca n'a aucune incidence ? Quelqu'un peut il me dépanner ?? Merci à la communauté Prestashop d'éclairer les lanternes d'un néophyte.
  6. Bonjour, J’ai acheté le module SEO de Prestashop, je l’ai installé sur mon site, tout fonctionne apparemment … Toutefois, il y a un problème avec les fiches produit, le module SEO change le champs « Résumé : (apparaîtra dans les moteurs de recherche) », je voudrais pouvoir personnaliser ce champs à chaque fois. J’ai tenté depuis le back office de configurer le module pour qu’il laisse un champ vide dans « short_desc » mais rien à faire il me mets par defaut des valeurs en dynamique … Pouvez vous m’aider svp ?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More