Jump to content

ceriz

Members
  • Posts

    196
  • Joined

  • Last visited

Everything posted by ceriz

  1. Bonjour, Effectivement, je viens de remettre du 01-06-2010 au 16-08-2010 et la hop j'ai récupérer les inscrits depuis le 31/07 date a la quelle il a planté, mais j'ai pas tous mes clients, j'ai que les nouveaux depuis le 01/08. il en manque encore 300. mes commandes sont repassé de 16 a 31 mais j'ai pas la totalité ... pendant que je repondais, j'ai tester a passer les dates au 31/05 mais j'etai pas sous presta mais sous oscom, j'ai recuperer la totalité des commandes des clients mais pas des pages vues, ni le CA. Donc dans les stats j'ai mis entre 31/05/2010 jusqu'au 31/12/2010.. Connaissez vous ce bug ,? Merci
  2. Bonjour, Je vous expose mon problème, les stats de prestahop dans le bo ne fonctionne plus, je suis passer de 360clients enregistres a 58 (les clients sont toujours inscrits c'est uniquement dans les stats) de 20 000 pages vues a 11000 de 50 commande a 16. et depuis ce jour aucune stats fonctione (donc on ne voit plus les nouveaux inscrit, le CA, les commandes passer, les pages vues) quelqu'un aurai déjà rencontrer ce problème ? Merci...
  3. Salut, Dans quels dossier doit ont aller pour mettre ce petit bout de code ? Merci...;
  4. Oui sur le site avec le chat que l'interface client soit en francais, j'ai chercher un peu dans les dossiers mais je voit pas ou changer la langue...
  5. Sous mon oscommerce il a ete installer en 1jour et le dev qui la installer est bon mais n'est pas une bête en développement Vous avez raison de défendre votre module, il doit être bien surement mais moi j'en voit pas l'utilité alors que j'en ai un, a parts pour gagner du temps sur l'installation. il es pas spécialement cher mais ma petite entreprise ne voit pas l'utilité de dépenser de l'argent supplémentaire pour quelque chose qu'elle à déjà ;-)
  6. D'accord avec vous, mais reprenons au début, je vais au cic je signe la vad avec ma banque le centrecom me donne les logins pass les clés de securité etc pour faire l'installation, j'ai pas de site oscommerce mais prestashop, cela doit pouvoir s'installer comme tout autres tpe virtuel (sans passer par votre module), comme j'ai fais avec oscommerce, sans acheter un modules spécial oscommerce .. et comme maintenant on me dis d'acheter un module cic special presta paiement en 3fois alors que je les déjà
  7. Peut être un peu plus long a installer que le module déjà tous prêt, mais sa prend pas 1semaine a faire ? merci pour cette reponse.
  8. c'etais pas un module oscommerce, j'ai signer mon contrat de vente a distance et ensuite il nous on fourni la cles en fichier HTML et hop il a ete installer il n'a jamais ete question d'un module special oscommerce.
  9. Bonjour, J'ai une question par rapport au modules CIC j'ai migrer mon site oscommerce sur prestashop, j'avais déjà ce module paiement fractionner en 3fois, actuellement nous sommes en branchement des tpe, apparemment le module cic paiement 1fois fonctionne, mais le 3fois on vient de m'annoncer qu'il ne pouvez pas se réinstaller alors que c'est la version 3 du cic. je veux juste savoir si ce module que j'avais fais installer il y a 8 mois de ca sous oscommerce peut s'installer sur le prestashop ? Merci pour vos réponse.
  10. Peut ont trouver zopim en français, au moins pour le client ? merci
  11. j'ai régler le problème avec fire fox (j'ai simplement réinstaller adobeflash) par contre sous google chrome ca fonctionne toujours pas... Quelqu'un serai pourquoi ?
  12. hi, pour ne pas être pratique ce n'est pas pratique;-... ) Je vais voir pour trouver la solution et je dirai comment faire.. MERCI
  13. c'est résolu merci pour votre aide, on ma preparer une petite ligne de commande dans footer.tpl...
  14. Bonjour, J'ai ce petit problème dans mon bo, après importation de la base client oscommerce. Dans bon de réduction => liste déroulante des clients il manque tous les clients de B à Z => en bas de cette même liste c'est "écrit" trop de résultats.. es déjà arriver ? merci
  15. Bonjour, Alors ca fonctionne apres avoir coller le code apres le body dans le footer.tpl Par contre, ca fonctionne tres bien sous firefox avec mac, sous safari mac, ca ne fonctionne pas sous firefox PC, fonctionne pas sous google chrome mais fonctionne sous IE8... Sous firefox depuis peu, je ne voit plus l'anim flash de mon site (peut être un rapport avec le fais que zopim ne fonctionne pas) mais bizarre car l'anim flash fonctionne sous google chrome.. a suivre
  16. Salut, C'est a moi de voir ca ? ( ca fonctionne pas, j'ai tous essayer... ) je comprend pas, domage, c'est un bon module surtout pour rassurer les clients en ligne.
  17. Salut, Je veux pas te dire de connerie, mais je pense qu'il vaut mieux que tu regarde le code que tu as dans ton fichier tools.php et tu vérifie ligne par ligne si c'est idendique, tu fais une copie de ton fichier et tu te lance.. Voilou bonne chance
  18. j'ai uniquement les modules d'origine dans le BO... je viens de tout reinstaller mais il n'y a toujours rien, petit details qui a peut etre son importance, j'ai n'ai pas du tout une template graphique prestashop.. "on peut dire de base"
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More