Jump to content

ceriz

Members
  • Posts

    196
  • Joined

  • Last visited

Everything posted by ceriz

  1. Salut, Merci pour t'as réponse, j'ai essayer pas mal de code différent mais rien y fais, la bannière ne s’affiche jamais. ci-dessous les codes que j'ai essayer : <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="166" height="294"> <embed src="anim-payment.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="166" height="294"></embed></object> et [removed]AC_FL_RunContent 'codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0','width','766','height','330','title','anim-payment','src','Nom','loop','false','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','Nom' ); //end AC code [removed] <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="166" height="294" title="Votre titre"> <embed src="anim-payment.swf" width="166" height="294" loop="false" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"></embed> </object></noscript> j'ai regarder un peu le liens que tu ma envoyé, je comprend pas grand choses sur le flash... :-((
  2. Petit up... si un d'entre vous connais la réponse je prend... lol
  3. Bonjour a tous, J'ai une banniere flash mais elle ne s'affiche pas sous IE, pourriez vous me dire si j'ai quelque chose a modifier a ce code ? <object width="470" height="290" data="http://www.monsite.fr/themes/montheme/img/diapo.swf" type="application/x-shockwave-flash"> </object> <object type="application/x-shockwave-flash" data="http://www.monsite.fr/themes/montheme/img/anim-payment.swf" width="166" height="294"> </object>
  4. Salut, Savez pourquoi certaine redirection me créer une erreur 500? d'autre fonctionne toujours après la redirection. et quand j'envoi mon paquet entier de redirection c'est a dire plus de 100 j'ai encore l'erreur 500. Par contre quand je les rentres une à une nickel... (le .htaccess aime nous faire perdre du temps !!! )
  5. salut, tu parle du menu déroulant quand tu passe la souris sur l'onglet ?
  6. Re Bonsoir, J'ai tester encore une fois en message simple et j'ai toujours le meme message d'erreur... si quelqu'un a deja rencontrer ce probleme je veut bien la solution... message d'erreur : No recipients, with selected criteria! merci
  7. Je viens de tester à nouveau est idem, même erreurs que tout à l'heure.. :-( je me pencherai dessus ce soir, ce qui est pénible c'est quand je teste ca fonctionne nickel. Quand je lance la news 1 parts 2 aussi et des que le troisième arrive, erreur... Je sais pas.. peut etre, si mon image est trop lourde il se peut que ca pose un problème ?
  8. ont les choisis comme ceci : Customers ==> Customers who signed up for Newsletter ? pour tous les clients inscrit ? La case du dessus sert a quoi ? Block Subscribers (pour sélectionner les clients a qui ont l'envoi) ?
  9. Une question, si 1/3 ne sont pas inscrit le module doit passer automatiquement au client inscrit ? sa se trouve il bloque des qu'il tombe sur un client qui ne l'es pas ?
  10. le module est bien, maintenant il me reste plus que ce petit bug a verifié, pour le bombre de mail j'ai mis 1 par minutes, j'ai un petit hebergement, un 90 plan ovh, je peut en mettre combien a la minute ? 2/3?
  11. bizarre car sur environ 500 clients j'en ai quasiment 300€ inscrit a la news...
  12. Re, j'ai reussi mais après un email envoyé j'ai ce message d'erreus qui apparait No recipients, with selected criteria! a quoi cela correspond ? Merci pour votre aide
  13. Salut, Cool ce module !! une question, je n'arrive pas a modifier mon BACKGROUND J'ai mis ca comme code en bas de mon fichier HTML </head> <body style="text-align: center; background: #000000; padding: 0; margin: 0"> </body> #000000; padding: 0; margin: 0"> </body> Une solution ? Merci
  14. Bonjour à tous, Je souhaiterai supprimer le nom de ma boutique lorsque l'on créer une page dans le CMS. Je créer mon title mais il est devancé par le nom de ma boutique ce que je trouve inutile, quelqu'un aurai la solution ? Merci de votre aide
  15. Bonjour à tous, J'ai relever des erreurs dans google tools et je ne sais comment y remédier. Dans GG tools ==> erreurs d'exploration ==> INTROUVABLE c'est dans introuvable que j'ai mes erreurs: j'ai 108 erreurs nommé comme ceci NukUT6Dsg=P1EGawzbcHM=xRtoQ4dvdzs=vL69wzYyLYw= 404 introuvable 1page et la date . En cliquant sur la page (1page) ont attérit sur un liens avec la bonne url, elle n'as pas d'erreur elle fonctionne bien. Comment régler ce problème d'écriture qui me pose autant d'erreurs. sachant qu'en juin j'ai fais une refonte du site avec les redirections qu'il fallait faire. Quelqu'un pourrai m'aider car cela doit jouer sur mon ref je pense... Merci a tous !
  16. Bonjour, Je recherche un designer pour me creer une page statique avec un beau look page unique.. c'est pour faire une redirection d'un nom de domaine au miens. si quelqu'un est intéresser me MP
  17. Salut, Moi j'ai uniquement la soustraction avec le BDR qui ne se fait pas avec le Montant total. J'ai un écart entre le montant payer et le montant sur la facture.... jE suis en 1.2.5...
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More