Jump to content

fielperson

Members
  • Posts

    1
  • Joined

  • Last visited

Profile Information

  • Location
    Germany
  • Activity
    Agency

fielperson's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Ich bin am verzweifeln und nach stundenlanger Suche im Forum gebe ich jetzt erstmal auf und hoffe, es findet sich jemand, der mir helfen kann. Ich muss meinen Shop von Version 1.6.0.5 auf 1.6.0.9 updaten und erhalte bei der 1 click Installation die folgende Fehlermeldung: Ein Javascript-Fehler (parseJSON) ist aufgetreten beim "upgradeNow".Wiederherstellung wird gestartet ... Im Forum gibt es zwar zahlreiche Beiträge hierzu, in der man irgendwelche Kommentierungen aus irgendwelchen PHP-Dateien herausnehmen muss, nur leider scheint es nur Informationen zu früheren Versionen zu geben. Gibt es eine Idiotensichere Lösung für dieses Problem? Viele Grüße Joachim
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More