Jump to content

Euqara

Members
  • Posts

    81
  • Joined

  • Last visited

Everything posted by Euqara

  1. Hi RazrElite, Did you test it in Chrome? It works fine in Firefox and Safari but not in Chrome. Regards
  2. I think so. I've tried on my store using FireFox and Safari and it's working fine. Regards
  3. Same problem here. Please if you know solution, tell here. Thank you
  4. Same problem here, does anybody found a solution¿
  5. Hello, Have anybody found a solution to this bug?? Thank you so much
  6. Buenas, Me ocurre exactamente lo mismo con Prestashop 1.6.0.9. Pudiste solucionarlo de alguna manera? Alguien tiene idea? Muchas gracias
  7. Buenas noches, He activado el módulo de bloque social para que aparezcan los enlaces de facebook y google+ abajo de la página, pero no logro conseguirlo... ¿Hay que hacer algún paso más? Estoy mirando lo del CMS y las posiciones de los módulos pero no me llega a quedar claro... Algún alma caritativa me ayuda? Mil gracias, un saludo!
  8. Buenas tardes, leo en muchos lugares que para tener un buen posicionamiento de la página, habría que hacer uso de las cabeceras H1. ¿prestashop usa estas cabeceras? ¿sería muy difícil modificar los archivos para ponerle esas cabeceras? Muchas gracias!
  9. Me autorespondo por si le vale a alguien: Efectivamente mi plantilla no trae carpeta cache. Lo que he hecho ha sido ir a la plantilla por defecto, copiar la carpeta cache (ahí si la hay) y pegarla en la carpeta de la plantilla que actualmente uso. Al guardar los cambios ya no me da ese error, así que supongo que los cambios tendrán efecto. Un saludo!!
  10. Buenas tardes, Ese es el mensaje de error que me da cuando intento activar Usar Cache de la parte de Rendimiento. Podrían decirme de que carpeta se trata? He investigado y he dado permisos a la carpeta cache de la raíz pero me sigue diciendo lo mismo... en /themes/miplantilla no he encontrado ninguna carpeta cache. Google dice que mi página va realmente lenta y es algo que me gustaría solucionar... Muchas gracias!!!
  11. Buenas noches, He decidido dejar solo una imagen fija en el módulo de Control deslizante por lo que he desactivado las demás y solo he dejado activa una. Pues resulta que cuando accedo a la página, me aparece esa imagen, pero siempre está haciendo el intento de recargar y vuelve a recargarse otra vez la misma image. ¿No hay posibilidad de que se quede fija? Mil gracias!
  12. Vaya.... no había caído en lo de las funciones js... con php medio medio, pero ahí ya me pierdo...
  13. Buenas tardes, Más que ocultarlo, que sé como se podría hacer (if ($islogged)), me gustaría que no se sumasen al total hasta que no tuviese una dirección, ya que dependiendo del lugar, los precios de envío varían. Hay alguna manera? Muchísimas gracias de antemano!
  14. Buenas noches amigos, Este bloque realmente no cumple con su título... Cuando desde la página principal pulsas sobre el botón de Más Vendidos me muestra siempre los mismo productos y para nada son los que más se han vendido... Podrían decirme si hay alguna manera de arreglar esto? Uso versión 1.6.0.9 Muchísimas gracias, un saludo!
  15. Hi vekia, your ,module is so good, but I would like to change his dimensions and positions, would you help me? I attach you the current position, and the position where I'd like to. Link to my site Best regards!
  16. Hi there Vekia, It's possible for me use this module? I just installed it, but doesn't display... I would like to put it at the bottom of the page, just in footer or something like that. Is this possible? I haven't idea.. so I tried to do my best watching the video.. but ... I got nothing. I don't use default theme. Here is my page www.lenceriahelena.es Thank you so much!
  17. Llevo varios días probando... he mirado en el foro en inglés y todo, pero nada ... ¿Algún alma caritativa? Uso otro tema, tengo instalado Prestashop 1.6.0.9... He intentado mirar código... pero no soy experto y no me atrevo... Agradecería mucho algún tipo de ayuda...
  18. Problema encontrado! Y vaya tontería que era.... Al parecer alguien había tocado la edición de ese email antes y había puesto {order_name} con atributos de negrita..... Es lo ocurre cuando hay muchas manos tocando una cosa... Lo pongo como solucionado... Un saludo!
  19. El tema es que si les pongo Tasas excluidas si aparece en el mensaje (IVA inc) (que es lo que yo quiero) pero me muestra todos los productos con el precio base ... y eso tpoco lo quiero ....
  20. Buenas, vuelvo a pedir ayuda por aqui porque este tema me está superando.... En el apartado de traducciones está traducido y guardado... He ido a los grupos y he mirado que tuviesen Visualización de impuestos --> Tasas incluidas... No sé que más hacer... alguna ayuda?
  21. Buenas tardes, Le comento mi problema por si hay otra manera de solucionarlo. Sucede que en mi tienda vendo productos textiles que tienen tallas y diferentes colores. Resulta que si un cliente le da al botón Añadir al carrito sin entrar en el producto, el producto se carga con el primer color y talla que pilla. Esto puede generar confusión al cliente y a lo mejor equivocarse al comprarlo. He pensado en eliminar el botón añadir al carrito y así forzar al cliente a entrar en el productor y ahí que ya elija talla y color. Sería muy dificil eliminar ese botón? Tienen ustedes otra solución? Mil gracias!
  22. Perdón rafaelamargo, se me olvidó adjuntarla, ahi está. Es realmente extraño, seguí los pasos y nada... ponga {order_name} o {id_order} nunca me sale un dato, siempre me salen el nombre de las variables ..... He vaciado cache y tengo seleccionada la opcion Recompilar las plantillas cuando los archivos sean modificados. ¿Está eso bien? Muchas gracias por la respuesta, un saludo!
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More