Jump to content

Kemalvo

Members
  • Posts

    4
  • Joined

  • Last visited

Everything posted by Kemalvo

  1. internet explorer da daha iyi çalışıyor. Firefox ta da "internet cach"i temizleyince düzeldi. Teşekkürler.
  2. ürün stokta var . sepete ekle diyorum. 0k işareti çıkıyor . ancak "sepet boş" gözüküyor. 1.6.0.9 son version türkçe kullanıyorum. Ayarların hepsine baktım. Bulamadım. daha önce ilk başlarda yüklüyordu. yardım lütfen.
  3. Cevabınız için teşekkür ederim Şahin bey. İlk defa Presatshop kuruyorum. Dün hosting firması ile görüşürken ve çözüm ararken tekrar tekrar buraya tıklayınız yazısına tıkladım. Baştan kuruluma devam etti. 6. denemede kurulumu bitirdi. yükleme işleminiz tamamlandı dedi. ANCAK yönetim paneli ve ön büro yu açmak istediğimde karşıma BEYAZ sayfa geldi. Çözüm : Forumda okudugum sizin yazınızda Posted 07 May 2014 - 11:56 PM sistemi İngilizce kurulum sayfası ile kurun, sonra tükçeye çevirin...eğer hosting paketinizde bir sorun yoksa çalışacaktır..." Kurulumu baştan yaptım. ilk ekranda gelen türkçe kurulumu English yaptım. SORUN ÇÖZÜLDÜ. ve Siteyi Türkçe kurdu.çünkü Lisan "Türkçe " seçili idi. yani türkçeye çevirmeye bile gerek kalmadı. Teşekkürler.
  4. prestashop 1.6.0.9 kurarken modul eklentileri bölümünde hata veriyor. . tekrar denememe ragmen düzelmiyor. sıfırdan kurulum yapıyorum. izinler tamam . Ne yapabilirim.?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More