Jump to content

Drumz

Members
  • Posts

    5
  • Joined

  • Last visited

About Drumz

  • Birthday 09/17/1976

Contact Methods

Profile Information

  • Location
    Granada
  • Activity
    User/Merchant

Recent Profile Visitors

198 profile views

Drumz's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Confirmado, he desactivado Prestashop Metrics y han parado los emails/errores, esperare la próxima actualización y probare a reactivarlo a ver si lo han solucionado
  2. Otro mas en la misma situación, cada vez que voy a inicio del backoffice se genera ese error y manda un email, en mi caso ha coincidido con la actualización del modulo "Prestashop Account" Un saludo.
  3. Hola Sergio, yo en mi caso no he actualizado ni modificado nada, el sábado la tienda funcionaba bien y hoy por la mañana me ha llamado un cliente para decirme que estaba intentando hacer una compra y no podía añadir productos al carro, lo he comprobado y así era, me he puesto a leer por los foros y he visto que es un problema que afecta a mas de uno, la mayoría de la gente ha conseguido solucionarlo desactivando o desinstalando los módulos que se habían actualizado recientemente, he intentado probar a desactivar algunos módulos a ver si daba con la tecla pero nada, no solo no he arreglado lo del carrito si no que ademas cada modulo que he desactivado, al reactivarlo no vuelve a salir en la web!! Respecto a lo que preguntas, si, me aparece en displayNav2, mis conocimientos en esto son básicos por decir algo, actualizo solo lo que me va diciendo el backoffice... y así llevo funcionando un año sin problemas, también te puedo decir que si intento acceder a la configuración por ejemplo del modulo del carrito me da un error 500 y algún otro modulo que he probado al azar también da ese mismo error, unos funcionan correctamente y otros no... y puedo prometer y prometo que no he tocado absolutamente nada desde que cerré mi tienda el sábado y la he abierto hoy lunes
  4. Hola, conseguiste solucionar el problema? Ahora mismo me esta pasando a mi lo mismo, sin haber tocado nada varios modulos han dejado de funcionar correctamente. Un saludo.
  5. Buenos días de la noche a la mañana han dejado de funcionar algunos módulos de mi tienda online, me ha alertado un cliente que no podía añadir productos al carrito y al comprobarlo efectivamente no hay manera, llegas al producto, pulsas en el botón y no hace nada, la tienda ha estado funcionando sin problemas hasta el día 28, no se han hecho actualizaciones ni modificaciones y tampoco hay actualizaciones disponibles, si intento acceder al modulo desde el office me da un mensaje de: Oops! An Error Occurred The server returned a "500 Internal Server Error". Something is broken. Please let us know what you were doing when this error occurred. We will fix it as soon as possible. Sorry for any inconvenience caused al ir comprobando me he intentado meter en otros módulos y algunos funcionan y otros no, no tengo ni idea de que ha podido pasar y no tengo experiencia como para meterme con esto, alguien puede echarme una mano? Un saludo y gracias de antemano.
×
×
  • Create New...