Jump to content

em72

Members
  • Posts

    325
  • Joined

  • Last visited

Posts posted by em72

  1. Bonjour,
    Merci pour ce module, mais pourquoi y a t-il marqué "Bientôt" sous plusieurs fonctions dans le Back-Office? (Voir la capture d'écran)
    En lisant la conversion de ce post, je vois que cela fait longtemps que module n'a pas évolué, non? Ou alors, je n'ai pas la dernière version... J'ai la V.1 que l'on peut télécharger sur la première page de ce post!

    33101_jAWmC3gwWzjZApP5jMgJ_t

  2. Bonjour,
    Je ne sais pas si le titre est bien choisi, mais bon...
    Je souhaiterais changer le "design" du processus de paiement pour rendre plus visibles les étapes, comme dans la capture d'écran ci-joint (site: http://www.creation-boutique-prestashop.com), avec des numéro, et une taille de police plus importante (et pourquoi pas un changement de couleurs).
    Comment dois-je procéder?
    Merci

    32286_4J7kKbHvr7D0oDlD3a36_t

  3. Bonjour,
    J'ai essayé d'installer Sugarshop, mais je ne comprend pas comment il fonctionne.
    J'ai téléchargé l'archive, puis installé le module dans prestashop. J'ai ensuite installé le module, je suis allé dans le panneau de configuration, jusqu'ici tout fonctionne, seulement, dans la notice d'utilisation, il indique d'installer sugarshop, mais où le télécharge t-on? Dans l'archive, je n'ai trouvé que le module...

  4. Merci pour ton avis.
    Pour le bouton "espace boutique", j'y avais bien pensé, mais je ne sais pas comment faire...
    Pour créer le bloc d'aide, j'ai utilisé un module appelé: "Bloc libre", qui se présente sous la forme d'un CMS, mais je ne sais plus où je l'ai trouvé, et pour la flèche, le module "Scrollpage" (http://www.prestashop.com/forums/viewthread/47496/modules_tiers/module_module_scrollpage_jquery_dot_ui_dot_totop)


    D'autres avis?

  5. Bonjour,
    J'ai effectué la mise à jour entre la version 1.3.1 et 1.3.2, la boutique s'est correctement installée, mais j'ai deux problèmes:
    -Lorsque je vais sur la page d'accueil de ma nouvelle boutique (/prestashop) et que je clique sur un article, je suis redirigé sur la page de l'article, mais sur mon ancienne boutique (ex: /prestashop_old/product.php?id_product=53) au lieu de /prestashop/product.php?id_product=53).
    -Problème plus grave: je ne peux pas me connecter au backoffice de ma nouvelle boutique. J'ai eu beau changer le mot de passe en cliquant sur "mot de passe oublié, rien à faire: "Il y a 1 erreur employee does not exist, or bad password", alors que je peux me connecter sur mon ancienne boutique avec ce même mot de passe (puisque la base de donnée est la même). Je me suis pourtant déconnecter de mon ancienne, rien à faire...

    Que faire?

    Merci beaucoup

    PS: J'ai effectué une sauvegarde de ma base de donnée, et mon ancienne boutique fonctionne toujours.

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More