Jump to content

satronicx

Members
  • Posts

    8
  • Joined

  • Last visited

Profile Information

  • Activity
    Other

satronicx's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour, j'ai installé et réinstallé sans succès Prestashop 6, juste après l'installation il me demande adresse mail et mot de passe, que j'ai introduit a nouveau mais ça ne marche pas, pas de message d'erreur, si je refait adresse mail et mot de passe sans changement, j'ai supprimé "install" et avoir vidé la cache avec Ctrl+f5. prière m'orienter ver une solution.
  2. Bonsoir, merci de m'avoi répondu, je pense avoir bien installé wamp, et lorsque je fais " http://localhost/admin" j'ai bien des icones qui s'affichent mais inactifs, ne sont pas cliquable, et ceux qui sont cliquable rien ne change, donc je n'arive pas a afficher le tableau de bord.J'ai la meme chose avec Prestashop 6 en ligne ou je n'arrive pas non plus d'afficher le tableau de bord, il y a quelque chose qui m'échape, je ne sais quoi, raison la laquelle je demande un soutien. J'ai desactivé mon antivirus et avoir etiré Skype. mAINTENANT JE VOUDRAIS COMPRENDRE LES RAISONS.Merci de votre aide.
  3. bonsoir, merci pour votre réponse, j'ai pas bien compris votre question, mais j'ai installé Prestashop en local, j'ai donc installé wamp et l'avoir configuré, je ne vois toujours pas " le tableau de bord" http://localhost/admin ou meme ->http://localhost/pestashop/admin, si c'est comme qu'il faut faire pourquoi mon tableau de bord ne s'ouvre pas. merci de votre aide.
  4. bonsoir, Merci de vote réponse, en effet je l'ai en local et sur la toile, je n'arrive pas a afficher le tableau de bord, bien entendu j'ai installé le serveur wamp, " c:\wamp\www\prestashop "avec un repertoire www ou c'est installé prestashop 6. Je suppose qu'il faut ecrire a l'adresse du navigateu firefox->http://localhost/phpmyadmin, merci de me corriger.
  5. Bonjour, Depuis quelques jour, j'ai bidouiller comme j'ai pû mais j'arrive pas a ouvrir le tableau de bord Prestashop 6, j'ai ecis dans la navigateur firefox : localhost/admin/ je ne vois l'affichage, pa comte si je fais ça: http://localhost/phpmyadmin/index.php j'ai phpmyadmin. je demande a savoir quelle adesse faut-il mettre. merci d'avance
  6. Bonjour, J'ai installé "prestashop" j'ai pu ouvrir le tableau de bord, aprs suppression du dossier "install" le tableau de bord ne s'ouvre plus. que faire svp
  7. Bonjour, J'ai installé "prestashop"v1.6.0.5, pour la premiére installation le tableau de bord suivant cette adresse: "www.mondomaine.com/admin "à été bien ouvert, aprés j'ai desinstallé "install" et lorsque j'ai voulu ouvrir a nouveau avec cette adresse : "www.mondomaine.com/admin/login.php " je ne vois rien arrivé. merci de m'aider.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More