Jump to content

tassellimarco

Members
  • Posts

    12
  • Joined

  • Last visited

Profile Information

  • Location
    Follonica
  • Activity
    User/Merchant

tassellimarco's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. problema risolto.......ho eliminato il modulo, scaricato di nuovo e la successiva installazione è andata a buon fine... grazie
  2. Salve a tutti, dopo che ho effettuato l'aggiornamento alla nuova versione del modulo (la 1.6.7) non sono più riuscito a configurare le categorie dei prodotti da usare su ebay.. dopo svariati tentativi seguendo anche altri post sul problema che avevo ho provato ad disinstallare il modulo per cercare di risolvere il problema. Ma a questo punto dopo l'installazione e dopo aver inserito l'Id utente non si connette il modulo al sito di ebay anche dopo aver avuto l'autorizzazione...in pratica la stellina gira ininterrottamente senza concludere.... Qualcuno ha già avuto il mio problema?? Grazie in anticipo
  3. Nel Live Editor non mi appare ne il "blocco carrello" ne il "search block"
  4. nella cartella moules/ ho una sottocartella homeslaiser/ con tutti i file del modulo, ho solo questa..... non capisco dove sbaglio
  5. ma è la cartella modules non ./modules da cancellare o sbaglio? io la ho cancellata, ho reistallato il modulo e non funziona ugualmente..
  6. Grazie Ellevi.......ho fatto come hai suggerito inserendo cart_default con larghezza 80 e lunghezza 80 e spuntando la voce prodotti e sono apparse le miniature....perfetto
  7. secondo voi se si installa un nuovo template il problema si risolve o rimane??
  8. Salve a tutti.....ho da pochissimo aggiornato il sito dalla versione 1.5.6 alla nuova 1.6.0.5 con il modulo 1-click update....tra i vari problemi che ho avuto nel passaggio alla nuova versione il più antipatico è la mancanza delle miniature come potete vedere quì http://www.daltasso.com/it/frizione-anteriore/157-shimano-stradic-ci4-fa.html?live_configurator_token=ab70069499a6218850ac5d4434da083e&id_shop=1&id_employee=1&theme=&theme_font= ho già provato a rigenerare le miniature ma non ho ottenuto risultati... ho cercato delle soluzioni sul forum ma non sono riuscito a trovare nulla.....
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More