Jump to content

shoobiz

Members
  • Posts

    2
  • Joined

  • Last visited

Everything posted by shoobiz

  1. Thank you, I haven't read carefully this post. Sorry for that.
  2. Hello ! I'm facing the same kind of problem and I just would like to be clear about your workaround. Actually, you can /resolve/ this by put the line "$_SERVER['HTTPS']" in "settings.inc.php" for exemple ? Thank you.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More