Jump to content

bebouchon

Members
  • Posts

    20
  • Joined

  • Last visited

Profile Information

  • Activity
    User/Merchant

bebouchon's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour merci j'ai fait une restauration sur mon serveur mais j'ai toujours le même souci je n’ai plus image image sur mon front office ni dans les catégorie ni dans les produits par contre elle sont visible dans le BO j'ai mis une images en htlm dans le bloc description elle est bien présent
  2. Bonjour Quand vous dite réinitialisé les images vous voulez dire régénérer les miniatures?
  3. Bonjour j'ai installé prestashop 1.7.6 sur un serveur pour faire des essais sans non de domaine tout fonctionné bien quelques jour plus tard j'ai rataché un non de domaine www.jolimaillotdebain.com je n’ai plus image image sur mon front office ni dans les catégorie ni dans les produits par contre elle sont visible dans le BO j'ai mis une images en htlm dans le bloc description elle est bien présent avez vous une solution
  4. je suis désolé de vous avoir dérangé j'ai biantôt fait tout les dossier je continu vous trouvez cette version bancale moi qui voulez migrer mon site sur cette version j' hésite à présent
  5. pas de fichier product tpl dans les partiel voir capture écran
  6. merci de votre réponse ou ce trouve les partiels ? capture d'écran joint
  7. Bonjour Je ne trouve pas le fichier product tpl, je veux supprimé sur mes images la mention neuf. version 1.7.6 théme classique de base je pense que c'est ce fichier que je dois modifier comment je ne sais pas encore? merci pour votre aide
  8. je suis en version 1.7.6 théme de base je ne trouve pas le fichier product tpl voici une capture d'écran de Filezilla
  9. Bonjour quand je charge mon logo de facture depuis mon BO j'ai une inscription en haute de ma page dans le BO c'est grave? Notice: getimagesize(): Read error! in /homepages/6/d246025219/htdocs/prestashop15/controllers/admin/AdminThemesController.php on line 414
  10. Bonjour à vous tous j'ai déactiver la langue Anglaise dans le BO début janvier, j'ai perdu le référencement de mes produits, mais pas mon nom de domaine on ma conseillé on ma conseillé de ne rien toucher , que que le référencement des produits allait revenir, pas l’amélioration a ce jour. Est-il trop tard pour faire une redirection 301 (fichier .htaccess) merci d'avance pour vos conseilles version 1.5.5
  11. Bonjour j'ai trouvé Préférence - générales - activé les ifram et voilà
  12. Bonjour à tous je ne peux plus inséré un code html dans la description longue ou courte (code ifram) j'ai toujours des ifram sur d'autre produit qui fonctionne Le champ description (Français (French)) est invalide. je vous précise que la langue Anglaise est désactivé version 1.5.5 merci d' avance bien cordialement
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More