Jump to content

Crangon

Members
  • Posts

    10
  • Joined

  • Last visited

Crangon's Achievements

Newbie

Newbie (1/14)

2

Reputation

  1. Efter opdatering af PS til 1.6.1.7 vises swipp ikke længere i check out (OPC v. 2.3.10. ) Er der nogen som har et godt forslag til, hvad det skyldes? Hilsen Kristian
  2. Hej Forum, Jeg har igennem flere år benyttet UnoEuro, og har altid været meget tilfreds. Imidlertid har jeg med jævne mellemrum haft problemer med serverhastigheden og lige nu syntes jeg, at det er helt slemt. Jeg ligger på UE's Pro hotel hvor CPU hastigheden skulle være dobbelt så høj, sammenlignet med de andre web-hoteller hos UE. Hvis jeg ønsker markant højere hastighed (jeg har optimeret på opsætningssiden), er jeg så nødt til at skifte til VPS eller skal jeg se mig om efter en anden udbyder? Gode råd er meget velkomne. Kristian
  3. Hej Kjeld, Jeg har følgende fejlmelding: Warning: Function addCSS() is deprecated in /var/www/emmers.dk/public_html/modules/blockrelatedproductstags/blockrelatedproductstags.php on line 637 in /var/www/emmers.dk/public_html/classes/Tools.php on line 2147 Det siger mig ikke umiddelbart noget. Hilsen Kristian
  4. Jeg er ny flyttet over på den nye platform hos Quickpay og har installeret seneste presta-modul 10_4.0.8. Når jeg prøver at gennemføre en ordre, kommer der imidlertid blot en blank skærm. Er der nogen som kan hjælpe? Jeg bruger Prestashop 1.5.6. Hilsen Kristian
  5. Hej igen, Begge sites fungerer tilsyneladende igen. Jeg gætter på, at UnoEuro har foretaget opdateringer af deres php, men jeg har ikke hørt noget specifikt. Hilsen Kristian
  6. Hej Kim, Jeg har skrevet til UnoEuro og til QuickPay og fremlagt mit (og dit) problem. Hilsen Kristian
  7. Jeg har 2 prestashop-platforme som har kørt upåklageligt i flere år. Den ene ligger på en ældre version 1.4.9 mens den anden ligger på en vesion 1.5.6.2. De ligger begge hos UnoEuro og de bruger begge QuickPay som betalingsgateway. Her til morgen var der imidlertid sket noget mærkeligt. I begge shops kunne jeg ikke længre åbne "ordrene" i bagkontoret. I det ene tilfælge får jeg blank skærm og i det andet tilfælde vises ordren kun halvt. Er der nogen der har et bud på, hvad der kan være galt? Hilsen Kristian
  8. Crangon

    suhosin

    @Pertho Hvilken version PS benytter du? Jeg kører 1.4.9 og har i .htaccess (BO->Værktøjer->Generatorer) indsat: php_value suhosin.get.max_vars 10000 php_value suhosin.post.max_vars 10000 php_value suhosin.request.max_vars 10000 php_value max_input_vars 2000 Jeg benytter Unoeuro - skulle det have nogen betydning.
  9. ...og som sædvanlig ville tonen på forum være meget bedre, hvis Pertho gad klappe i...
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More