Jump to content

zerko91

Members
  • Posts

    9
  • Joined

  • Last visited

Posts posted by zerko91

  1. Bonjour,

     

    FMR, puisque vous revenez sur ce topic, veuillez donc bien regarder mon site avant vos commentaires.

    Ce n'est pas un site commercial, il n'y a aucun prix, je n'utilise que la fonction catalogue.

     

    Quand bien même, la remarque d'Oron me semble judicieuse.

     

    La dessus, je clos le débat sur ce thème, j'étais venu demander un renseignement technique.

     

    Bonne journée à tous et merci pour vos réponses.

  2. Galère, galère, je suis obligé de me retaper beaucoup de miniatures à la main et sur certains ce message :

    1. Le champ friendly URL (English (English)) est invalide.
    2. Le champ friendly URL (Deutsch (German)) est invalide.
    3. Le champ friendly URL (Español (Spanish)) est invalide.
    4. Le champ friendly URL (Italiano (Italian)) est invalide.

    Et pas de caractère spéciaux dans url simplifiée, donc pas moyen de remettre la miniature...

  3. Bonjour,

     

    Suite à une mise à jour de la version 1.5.0.17 à 1.5.4.1 avec le module "mise à jour en 1 clic", je n'affiche plus aucune image alors qu'elles sont bien à leur place.

     

    Dans le "back office", quand je vais dans produit,modifier, il y a aussi un point d'interrogation, mais quand je clique dessus, l'image s'ouvre bien dans une fenêtre.

     

    le site est http://www.pologne.org

     

    Merci d'avance

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More