Jump to content

rschwendeman

Members
  • Posts

    5
  • Joined

  • Last visited

Profile Information

  • Location
    New York
  • Activity
    Other

Recent Profile Visitors

2,723,949 profile views

rschwendeman's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. This looks pretty promising. Does anyone know if this works on 1.6+?
  2. Nice module, but definitely needs a captcha option. Otherwise its too easily abused.
  3. It seems to be a nice module but kinda dead. No responses here from the author so I guess they don't check this forum.
  4. This seems to be able to get rid of some of the values. What about adding in new fields to the registration form? I saw there was a tutorial floating around but it seems to be only for the address lines... I need to add in some new fields asking some questions about the customers business (like type of business)
  5. same problem and this fix worked perfectly! Thanks for the fast fix!
  6. I just tested this again, and it seems to happen the most with Chrome but also with firefox and IE as well....
  7. Yea, I am having the same issue. Playing around with the settings for the image sizes seems to effect it to some degree but still basically the same problem. It happens in IE as well... I am using 1.6.08
  8. Yea, I am having the same issue. Playing around with the settings for the image sizes seems to effect it to some degree but still basically the same problem. It happens in IE as well... I am using 1.6.08
  9. OK, I was doing something stupid.. (needed to clear browser cache).. But CSS styling is still not taking hold...
  10. I am confused. If under this section of the code, {if isset($product.reduction) && $product.reduction && isset($product.show_price) && $product.show_price && !$PS_CATALOG_MODE} <span class="discount_badge"> {l s='discount!'} </span> {/if} where it says discount if I wanted to change it to say "REDUCED" I would just change from: {l s='discount!'} to {l s='On SALEt!'} Then it should work, correct? However I am still showing "Discount".. I have no cache and cleared everything else... Any ideas? Am I missing something really stupid...? Example is here: http://interiorcollection.net/cms/en/4-reproductions Also, for some reason the CSS styling is not taking either...
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More