Jump to content

sunnysmoker

Members
  • Posts

    32
  • Joined

  • Last visited

Profile Information

  • Activity
    Other

Recent Profile Visitors

1,780,901 profile views

sunnysmoker's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour, J'ai enfin trouvé une solution en utilisant le module "Export Orders" (http://netvianet.com/prestashop-export/20-export-orders.html) C'est un très bon module avec un excellent support grâce à Falgener (http://www.prestashop.com/forums/user/300251-falgener/) Good luck!
  2. Hey everyone! I'm actually trying to find a solution to display a list of the pack's items. To be clear, I need a line for each item, displaying the product's ID, price, reference and quantity. Any help will be appreciated Thanks for all
  3. when I had this issue, I was using a previous version, but now I'm on "5.3.3-7+squeeze17" and everything is fine... Try to disable your modules one by one to identify the source of the issue and let us know!
  4. Bonjour, J'avais aussi le même problème, et je l'ai résolu en effectuant les manips suivantes: - Réinstaller les deux modules "Visites et visiteurs" et "Visiteurs en ligne". - Configurer le module "Récupération des données statiques" en activant les options selon le besoin. NB. Certaines options consomment beaucoup de ressources processeur et d'espace en base de données. J'espère que cette réponse sera utile
  5. Thanks Edwin for the solution, but it doesn't work "This module can't be attached to the hook" I'm using Prestashop 1.5.5.
  6. Sorry for that, but I thought that it is not the same issue, or maybe someone had one not the other and could help!
  7. Hello Patron, how are you! I created a topic for the displayed error here is it: http://www.prestashop.com/forums/topic/266956-productcontrollerphp-issue/page__p__1333136#entry1333136 thanks again for your help best regards
  8. yes, I already tried this, and it worked, and now I have to do the same for 197 products before this bug, I had to put my product in the right sub-categorie, and then, it shows on upper level categories! Thanks again for your help Alexander I'll keep on seaching, cause this solution is quite convincing I think. Best regards
  9. I have to mention that everything was working fine before the migration, then, the bug appears again
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More