Jump to content

Made4greatness

Members
  • Posts

    14
  • Joined

  • Last visited

Profile Information

  • Activity
    User/Merchant

Made4greatness's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. I am still having the same issue. Are there any other solutions ?
  2. I have found the file in the zip folder, is this where I should look? However, it is asking me how to open the file (under what program)? Where do I go and how to ensure it is implemented and I don't have multistore I don't think.
  3. http://wonderfulbambino.com/img/logo-1.jpg?date=1373929362 is the picture logo I have tried to fix the issue as you stated, but not quite sure. Do I just save it to the file?
  4. Actually I looked at my site again, it is not the default theme. Sure , I believed you have helped me before. Wonderfulbambino.com
  5. The template I am using is the default template. I tried other themes previously, but now I am using the default.
  6. The Logo seems to upload in the back office (I can see it) , yet won't show on my store, The same goes for my product images as well.
  7. I am uploading my logo for my website, and no matter how many times I upload it, the "Your logo here" shows up I did have a previous logo up that worked fine, yet when I changed a few logos, new logos won't work Keep in mind, I am very novice, and don't know anything about html I have been creating this site based on tutorials and hands on experience
  8. Thanks it has seemed to work. The only problem I have now is the Ipod (Along with pictures) section at the front of the site. How can I get rid of that?
  9. Okay, I am clueless about what you are saying to do I went into modules and uninstalled cart block. Then after that I don't know what you want me to do . I don't see a transplant button? or know what you mean by moving to the top of the list, can you be more simple in your wording. Not sure what you mean by another module needs customization? Please help but me more simple.
  10. Okay, I did everything as you said. Yet it didn't seem to work, and on top of that, one of my themes won't add anymore yet the theme is still showing on the site. What should I do. My website is http://wonderfulbambino.com
  11. Okay, I will try thanks very much What about enabling them? should I have them all checked as suggested as well?
  12. Yes I do remember that option, however, I didn't know exactly what to add or disable? where do I find that suggestion? Since i've had this problem, I removed all my themes, except one, yet, they still are overlapping? What can I do to fix this now?
  13. I added the themes through the via module: Import/export theme. It was very easy to add themes, they are just bleeding into each other. (I didn't view any manual instructions because of this) Any more help?
  14. I recently purchased a website and I am very new to pretashop and webdesign. I started exploring the site and found themes online and added them. I noticed that once I changed the theme, some part of the old them would still be on there and no the site, is full of different themes and looks horrible. How can I fix this? How this this happen? and How can I prevent this from happening again, PLEASE HELP!!! ATTACHED IS A PHOTO OF MY SITE NOW
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More