Jump to content

Lna

Members
  • Posts

    8
  • Joined

  • Last visited

Everything posted by Lna

  1. Oui sauf que ca fait déjà trois jours que j'ai modifié les méta description dans SEO et que j'ai modifié le texte de la rubrique Accueil et rien n'a changé depuis...
  2. Bonjour, J'ai le même problème de référencement. J'ai déjà modifié les méta description dans "SEO & URLs" et notamment celui de "index.php" mais rien à faire, voilà ce que j'obtiens comme description de mon site sur google : "Acssa informatique. €. €Euro. Votre compte · Identifiez-vous. 0 Produit Produits Vide. Panier. 0 articles article (vide). Aucun produit. 0,00 € Expédition. 0,00 € ..." Quelqu'un aurait-il une solution à me proposer ? Merci d'avance
  3. Bonjour, Je suis sur la version 1.5.4.1 de prestashop et je travaille sur le thème 534. Je souhaiterais que mon site affiche les prix HT ET TTC de mes produits étant donné que je travaille avec des particuliers et des entreprises. Je précise que je suis totalement novice en développement de site donc si vous pouviez être assez précis dans votre réponse je vous en serai reconnaissante (quel fichier tpl à modifier? quelle ligne?) Merci d'avance!
  4. Bonjour, Je suis très intéressée par l'affichage des prix HT et TTC mais je suis totalement totalement novice en développement de site internet. Pourriez-vous être davantage explicite sur le fichier tpl et le passage à modifier? Merci d'avance!
  5. Bonjour, Je suis sous Prestashop 1.5.4.1 et je travaille avec le thème 534. J'ai un problème avec mon menu horizontal et mes onglets : la navigation au sein de mon menu horizontal est impossible sous FIREFOX. Dès que je souhaite cliquer sur un onglet de sous-menu, ce dernier s'efface sous Firefox. Sur Internet Explorer, cela fonctionne à peu près correctement même s'il faut être rapide pour cliquer sur le sous-menu avant que ce dernier ne s'efface. Voici le lien : http://www.acssa-informatique.eu/index.php Que dois-je faire pour rétablir une navigation facile sur mon menu horizontal ? Est-ce le thème qui pose problème ? (Thème 534) Je vous remercie par avance pour votre aide. Héléna
  6. Bonjour à tous, Je vous expose mon problème : les sous-sous-catégories de ma barre de Menu sont inactives. En effet lorsque je positionne mon curseur de souris sur une sous-catégorie de mon Menu, mes sous-sous catégories s'affichent correctement mais je ne peux pas diriger ma souris dessus sinon ces dernières disparaissent. Or, j'aimerais pouvoir cliquer sur mes sous-sous catégories et que cela me dirige directement vers les produits en questions. Je ne sais pas si je suis assez claire... Auriez-vous une solution à me proposer ? Je vous remercie!
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More