Jump to content

nolbored

Members
  • Posts

    11
  • Joined

  • Last visited

Profile Information

  • Activity
    Freelancer

nolbored's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Buenos días y gracias por tu respuestas. El problema es que no veo por ningún lado donde poner esos 2,5 €, te paso pantallazo.
  2. Buenas tardes. Llevo unos días leyendo por todos lados y no encuentro la solución a mi duda o me ha pasado por delante y no he sabido que es esa. En mi tienda tengo los envíos gratis por Correos ordinario pero me gustaria dar la opción al cliente de certificado por 2.5€ más si quisiera da igual lo que compre a igual que los ordinarios. Creo que tengo que crear dos trasnportistas pero la verdad que lo estoy intentando pero no me sale. Alguna ayuda o decidme algún sitio donde ya este preguntado pues no lo encuentro. Un saludo y gracias de antemano.
  3. Buenos días. No se si es el sitio correcto pero leyendo he llegado hasta aquí y se me presenta la duda porque creo que no tengo los conceptos muy claros. Yo he instalado el modulo y mi banco es LACaixa. Lo que no se y mi duda es como proceder. Fuí a mi banco y claro como no tenía los conceptos claros me habló en japones, me dijo que tenia que pagar por el servicio, Servipack creo que se llamaba. Las dudas son: - ¿El módulo Redsys lo que hace es ahorrarme el dinero del módulo LaCaixa? - ¿Después tengo que pagarle al banco todo lo que me ha dicho? 100 euros creo que me ha dicho por el coste de hacérmelo. No sé si me he explicado porque ya digo que tengo los conceptos algo liados. Un saludo.
  4. Buenas. He instalado el modulo y he estado buscando informacion de como configurarlo y no lo veo por ningun lado. Al instalarlo me dice: "Para configurar la cantidad o el porcentaje del descuento vaya al menú Reglas de Precios => Reglas de Cesta. En el elemento llamado "Descuento de Transferencia" puede cambiar el tipo y el valor del descuento." Mi versiond e prestashop viene reglas de compra y reglas de precio del catalogo y dentro añadir reglas, pero no veo en ningun lado lo de descuento por transferencia. ¿Alguien que me eche una manita? Gracias.
  5. Buenas a todos. Tengo un lio de mil pares.... Quiero contratar a un experto SEO pero veo una disparidad de precios que me tiene algo loco. Yo para contratar lo primero que hice en Gooogle fue poner "Experto SEO prestashop" y ¿se supone que los que salen primero son los mejores o eso no tiene nada que ver? Pues hay algunos que salen al principio que son más baratos que los que salen a lo mejor en la segunda pagina. Es mi duda existencial de hoy, pido vuestra opinion a los que ya habeis contratado. Gracias.
  6. Hola. Lo he hecho con el modulo nuevo y me aparece esto: Le he dado a hacer la prueba con el archivo sitemap 1_index_sitemap.xml que es el que me genera
  7. Hola. Con respecto a este problema casi que lo logre solucionar, pues ya por lo menos me reconocia el xml pero ahora me sale esto otro.¿Como lo soluciono?
  8. Joder qu es esto que sale, el tio este vendiendo no se que, ya me ha pasado otras veces que he intentado hacer un post...
  9. Hola. Despues de ller los otros post sobre este problema tengo el mismo error, "falta la etiqueta xml" Tengo el Prestashop 1.5.4 y el google sitemap 2.2.3. He intentado lo que viene en los otros post pero no me sale bien al parecer o no hago bien los pasos a seguir. ¿Una ayudita?
  10. Buenas a todos. Despues de currarme mi pagina estoy teniendo un problema un poco raro que me tiene sentado en la silla sin haberlo soulucionado. Gracias a este foro todos los demas problemas los he solucionado pero este caso no lo encuentro por mucho que mire.Al grano. Mi pagina web se me presenta muchas veces como en dos versiones, haber si me explico, en una version final que ya termine, con todos sus modulos puestos, ect.... y de repente vuelvo a entrar o entro mas tarde para probar y resulta que la pagina esta como hace 2 semanas. Es mas, hasta el backoffice me cambia pues tengo un par de compras que me han hecho pero cuando quiere se pone como el backoffice de hace dos semanas y no aparece nada. He hecho la migracion de un servidor que pague y que no me gusto el servicio tecnico a otro y este nuevo me dicen que no ven ningun problema. Me da la impresion que el problema es que cuando he ido a instalar un modulo ( el ultimo uno de HTML) hay algo en el Smarty que me da conflicto o algo. Me extraña que lo que haya es un conflicto de servidores (yo no entiendo de esto), es decir una vez me conecte a la pagina que tuve en el anterior servidor y otra vez a la del nuevo servidor. Bueno siento el tocho pero no lo puedo poner mas escueto. Muchas gracias a todos de antemano que ya con vuestros post me habeis ayudado bastante. Pd: la pagina es www.mundotecmovil.com
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More