Jump to content

BriceVanZeg

Members
  • Posts

    947
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by BriceVanZeg

  1. Pour moi ca sera une robe de chambre léopard ....mdr http://www.extramoinscher.fr/fr/11-robe-de-chambre-leopard-blanc.html#/couleur-blanc/taille-xl
  2. Ce fut tout de meme un travail d équipe sur ce coup là..... Mediacom.. j prendrais un café la prochaine fois.! Bonne soirée Brice
  3. Mdr, c'est médiacom..! Mais il te l avais bien dit dés son premier post.!!! Enfin, on a bien rit.!!! Mais fais attention dans le futur , car tu n as pas l air de gerer les choses comme il faut., le forum est plein d infos et de bons conseils.. et Google est ton ami quand tu sais chercher...! Allez, Bonne continuation et bon courage pour la suite. Brice Ce fut un bon TRIO..!
  4. C'est clair.. J viens d avoir ca en MP BriceVanZeg, on 19 Nov 2015 - 11:55 PM, said: oui lol je attend Donc, désolé, mais comme tu es dessus, et surement plus calé que moi pour ce truc.. je vais te laisser, sinon j vais finir en HP... là, ca fait une heure de perdue.. pour des conneries... et franchement, t as vu la shop.. y a du taf.! (avec tout mon respect).... Brice
  5. Donc, dis nous lequel ? STP... si ca marchait avant, et qu apres installation du module, ca ne marche plus... c que le module pose un conflit avec un autre.! (enfin, j vais pas rentrer dans les details)
  6. C'est vrai.. si y a un Betisier sur le forum, on va passer dessus a coup sur! EN tout cas, ca me fait bien rire.. ca detend. Mais j avoue, c'est trop fort.!! et vue la boutique, va y avoir du boulot encore pour faire des ventes.!
  7. Hello In admin panel, you will change the SEO URL directory, and you will put also all your files /beta_store/ to the root directory.. that s done.! Brice
  8. tu clique sur mon pseudo et contacter !! Mais c'est clair qu il y a du boulot pour pouvoir vendre sur la toile, si tu n y connais rien;.. Envoie toujours, et puis tu modifie ton message ou tu as ecris tes coordonnées.!!! il ne faut pas les mettre en mode public, car tu vas te faire hacker ton site a coup sur.! Pour cela tu remonte un peu plus haut, et sous ton post, il y a un bouton "editer" utilise le mode complet.. et tu modifie ca.. Allez, j suis de bonne humeur, et j attends encore ta reponse.!
  9. CelineCelio je viens de t envoyer un message en privé. merci de regarder ton message et de repondre, car je ne vais pas trainer des heures sur ce post. On veut bien aider, mais pas non plus perdre notre temps. Brice
  10. Je m en suis rendu compte, Mediacom, mais elle (ou il) a l air perdu.. de chez perdu.! Mais ne crois tu pas que c un probleme avec son htaccess.? Enfin, j vais voir si j peux faire qq chose.!
  11. OUi, j pense, ca n a pas l air mechant comme probleme mais sans accés, là j peux pas faire grand chose.! As tu fais ce que je t ai dis ? Brice Sinon envoie accés BO via un MP.
  12. URL simplifié.. tu decoche, tu enregistre, et tu recommence... ca devrait recreer ton ffichier.. sinon, envoie moi tes accés BO via MP Brice
  13. On dirait une version 1.5, ta presta ? Il faut aller dans Preferences >> SEO & URL >> et dans les urls , doit y avoir une case a cocher si je me rappelle bien.. tu la decoche... tu enregistre, et tu la recoche a nouveau, et encore enregistre... ca devrait te refaire ton fichier htaccess. ! Tiens moi au jus Brice
  14. Bonjour, Effectivement, pas tres clair, dans les cat, ex : homme le menu deroulant pour le choix du tri.. ecriture noir sur noir.! Le images de sous cat se voient mais pas le titre, pareil noir sur noir.... Descriptif produits quasi inexistant.! ca va etre dur pour le ref. Je suis passé vite fait dessus, mais encore du travail a fournir. Bon courage pour la suite Brice
  15. Bonjour, Tu penses bien que c'est ce que j ai fais en premier, et comme ca marcher pas, j ai desinstaller, reinstaller, et recommencer.! mais rien.!!! Ca marche chez toi, ce slider redimensionner ? quelle version de presta ? En tout cas, merci , si t as une soluce, j suis preneur Brice
  16. J suis passe par tout il me semble. Mais bon, c possible que j ai zappé qq chose... Voici les modifs que j ai trouve a faire, pour essayer : Dans le modules/Homeslider/js/homeslider.js : J ai changer la valeur 779 en 888 class HomeSlider extends Module { protected $_html = ''; protected $default_width = 888; protected $default_speed = 500; protected $default_pause = 3000; protected $default_loop = 1; Dans Modules/themeconfigurator/css/hook.css (pour pousser les 2 images latérales) /* Top hook CSS */ #htmlcontent_top { float: right; width: 33%; max-width: 272px; padding-left: 5px; Plus la modif dans la BDD pour la table HOMESLIDER_WIDTH que j ai mis a 888 au lieu de 779.! Quand je vide le cache, et fait CTRL+F5 sur le Front office, le temps de charger, l image se place bien a la bonne dimension, et hop.. Pafffff.... elle se redimensionne.. la Sa.... Bref, si qq un a une soluce, par MP, avec l IP car maintenance, j peux vous filer l URL.! Merci en tout cas, si un crack ou modo passe pas là.!! Brice
  17. dans la BDD, j suis deja passe aussi modifier la table PS_HOMESLIDER_WIDTH pour la mettre en 888... ! Mais queudalle.! toujours rien. c'est vraiment dingue ce truc.! et ca bloque le lancement de la shop.. Pfff.. !
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More