Jump to content

aceites

Members
  • Posts

    55
  • Joined

  • Last visited

Profile Information

  • Location
    madrid
  • Activity
    Other

aceites's Achievements

Newbie

Newbie (1/14)

3

Reputation

1

Community Answers

  1. nadie sabe lo quie puede ser?
  2. Mi problema es que al intentar hacer el pago con paypal me da un error 404, ya he intentado hacer todas las posibles soluciones que he visto en este foro y googleando, los permisos estan revisados y estan bien creo. version prestashop 1.6.1.5 url www.tienda.aceitealgusto.com adjunto capturas pantalla
  3. muchas gracias, eso intentaba pero sibiendo los archivos por ftp no salia bien siempre daba errores, lo que he echo es hacer los subdominios he instalar desde cpanel ya que ultimamente habian subido la version del prestashop , muchas gracais
  4. Hola a toda la comunidad, quisiera saber si es posible, y de ser asi como, si se puede instalar prestashop en un subcarpeta o sea www.midominio.com/tienda, hace unos meses lo intente pero no lo consegui, pero ahora el dueno de dicha tienda en el dominio raiz quiere que vaya una web coorporativa y despues en subcarpeta la tienda. agradezco de antemano vuestra ayuda. me urge mucho, gracias.
  5. no encontre otra solucion que volñver a la antigua version instalada a traves de una copia de seguridad, tu pudistes arreglar?
  6. Encontre la solucion despues de casi una semana, la carpeta modulos/ebay/ajax tiene que tener permisos 755, por lo que se ve se instalan con permisos 777. espero a alguien le valga
  7. mira este hilo de otro foro ajeno a este que por casualidad he localizado http://www.webempresa.com/foro/44-M%C3%B3dulos-PrestaShop/143700-Problema-con-IPN-Paypal.html
  8. nadie sabe alguna solucion? el soporte de dicho modulo no contesta, lo he desistalado, borrado, cambiado de seudonimo, intentado con varios exploradores pero nada no consigo consigo registrar el modulo con ebay, se queda con la imagen del "ventilador" y de hay no pasa,
  9. bueno despues de ver cantidad de enlaces de san google, mirar muchos posts de este foro ya no se que hacer. estoy intentando registrar el modulo ebay, tengo una tienda avanzada en dicha plataforma, (ellos no dan soporte a este modulo), bien pues creo el perfil con el nombre de seudonimo, sale la ventana de ebay par adar permisos a prestashop, pero a partir de hay la ventana se queda con una especie de imagen tipo ventilador y de hay no pasa. he repetido el proceso varias veces, he desistalado, borrado el modulo y vuelto a subir, y aun asi no hay manera, he probado con diferentes navegadores, etc. Una cosa incluso despues de hacer todo eso el perfil ya creado vuelve a salir despues de la reinstalacion del modulo, y pulsado en el icono de borrar "una papelera" no se borra. uso prestashop 1.6.0.6 y el modulo es la ultima version oficial descargada de prestashop adjunto pantallazos, gracias a cualquiera que pueda ayudar. muchas gracias
  10. a mi me pasa lo mismo ninguna idea?
  11. cuando se pulsa iniciar sesion sale el sigueinte error: El sitio web ha detectado un error al recuperar la http://aceitesenspray.com/index.php?controller=authentication&back=my-account http://aceitesenspray.com/index.php?controller=authentication&back=my-account. Es posible que esta esté inactiva debido a tareas de mantenimiento o que se haya configurado de forma incorrecta. alguien sabe como solucionarlo? gracias ya no se que probar. mi web es www.aceitesenspray.com uso prestashop 1.6.1.3 plantilla por defecto, muchas gracais de antemano
  12. Hola estoy publicando una tienda, pero al hacer una prueba al pulsar en inicia sesion me sale el siguiente error: Error del servidor 500 Cargar de nuevoOcultar detalles El sitio web ha detectado un error al recuperar la http://aceitesenspray.com/index.php?controller=authentication&back=my-account http://aceitesenspray.com/index.php?controller=authentication&back=my-account. Es posible que esta esté inactiva debido a tareas de mantenimiento o que se haya configurado de forma incorrecta. que puedo hacer para solucionarlo? muchas gracias de antemano uso prestashop 1.6.1.3 y tema por defecto la web es www.aceitesenspray.com
  13. ok era eso¡¡¡¡¡ tenia la extension .jpg en mayuscula la cambie y se soluciono :-) muchas gracias por todo
  14. muchas gracias por tu rapida respuesta, pero no entiendo lo que me quieres decir. Yo iintento subir la iamgen pero asi es como se me quedo en el backoffice
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More