Jump to content

secomocomprar

Members
  • Posts

    28
  • Joined

  • Last visited

Everything posted by secomocomprar

  1. Después de dar vueltas y buscar soluciones, encontré el error. Lo produce un modulo del tema, es de pago, el modulo de cuenta atrás para una oferta. No basta con desactivarlo, hay que eliminarlo. A mi me funciona desde entonces los precios específicos, solo falta que el programador del tema solucione el modulo. versión de prestashop, de la 1.7.75 a 1.7.7.8
  2. Hola, yo compre un modulo y no lo recomiendo aunque funciona bien, pero estos desarrolladores no son de fiar. Compre el modulo de búsqueda MooFinder es ThunderFinder. No funcionaba, contacte con el soporte y me dieron directrices para que lo realizara yo. Hasta en 3 ocasiones intente que lo arreglaran. Finalmente puse una mala opinión, en 2 días lo arreglaron. Pasados unos días, empezó a salir en el cuadro de búsquedas un banner de publicidad del modulo con enlace a su web. Naturalemnte el modulo no es gratis, no tengo que soportar publicidad en mi tienda y menos si saca a los clientes de ella. Desconozco si es represalia por la mala nota o les pasa a todo el que tiene el modulo. Les pedi que quitaran el banner y el enlace, su respuesta fue: Respuesta.- "Buenas tardes: "No realizamos instalaciones personalidas. Debe contactar con un programador o hacer usted mismo las modificaciones. Un cordial saludo" El tiempo del soporte aun esta activo, pero por miedo a represalias les he quitado el acceso al back office He perdido el soporte y me las he arreglado para quitar el banner y el enlace por mi cuenta. No entiendo como Addons y Presatshop permiten vendedores sin ética y con mala praxis
  3. Me pasa lo mismo en prestashop v 7.7.5 y 7.7.6 ¿Alguna solución?
  4. Bueno lo mismo pasa en Canarias, Ceuta y Melilla, metes la dirección y cambian todos los precios. He comprado el modulo, estoy en pagina de test. Aun no lo he probado a fondo, falta por ver el IVA del envío que aplica
  5. Y yo me pregunto... ¿se vería el IVA según pías al cambiar de idioma? ¿podría ser una solución? Aunque el modulo esta bien y es un abuena solución, realmente cambia el beneficio del articulo en cada país
  6. UF, me ha pillado, ni idea de código La puse la primera en opciones y la declare en el modulo de SEO, pero pasa lo mismo con la URL amigable, no salen acentos y otros símbolos y la "ñ" es uno de ellos, no puedes poner por ejemplo castañas. y mucho menos año 🙃
  7. Hola, mi experiencia es muy buena con este modulo pero algunas cosas no son fáciles de hacer. Cuando añades la keyword, este tiene que ser literal. He visto que no se realizaba la valoración al ponerla "algo" diferente y me explico si la palabra tiene acento, la pones sin acento en la Kw, pero luego no lo puedes poner en las descripciones con acento, no las reconoce, lo mismo si pones la primera con mayúscula y también pasa con la "ñ" Todo lo demás aumenta la puntuación. Espero ver los resultados en unos días en posicionamiento
  8. Bueno pues lo estoy probando... Llorar, jajaja te dan ganas de llorar por ver la cantidad de cosas que estas haciendo mal El modulo te pone las pilas y las reglas perfectas para corregir las meteduras de pata que haces en la web que son muchas. Realmente un modulo fantástico y una verdadera ayuda a tu SEO Gracias por esta genialidad chicos. Os recomiendo totalmente
  9. Gracias por el modulo, lo probare cuanto antes 👍 Os seguiré, he visto cosas muy interesantes
  10. Hola, en geolocalización, tienes direcciones de IP autorizadas, puedes comprobar si estan las de China, Rusia, Rumania, ...etc y las eliminas de la lista.
  11. Hola, Por si le sirve a alguien En Prestashop 1.7.6.7. me he encontrado con el mismo problema, no funcionan los atributos, solo el primero, los demás dan error, pero solo cuando el producto esta sin activar, (vista previa y artículo desactivado) Una vez que lo activas, funciona perfectamente
  12. En Diseño- ajuste de imagenes, cambia el tamaño de las que quieras
  13. Bueno el problema era de los transportistas, no se generaban bien, una limpieza en la base de datos y a ponerlos de nuevo. Con eso se resolvio el problema. El migrar los transportistas con el modulo de migrationpro de 1.6 1 a 1.7 no es recomendable. Hay que crearlos de nuevo. Aun me da problemas con el modulo de Paypal, espero solucionarlo, esta configurado y logueado con la cuenta, pero no aparece en el Fron Ofice
  14. Hola, en Preferencias- restricciones por transportista no salen las casillas para poder seleccionar los métodos de pago de cada uno. Eso hace que no haya disponible ningún método de pago. He cambiado, quitado paises, metodos de pago, transportistas, no ha forma. FInalmente he buscado en el foro y no encontre solucion. Adjunto capturas de pantalla Haber si podeis ayudarme Version prestashop 1.7.6 Un slaudo
  15. Hola, puedes crear una categoria, DESTACADOS, dejarlo oculta o no, y poner ahi los productos que quieras. En el modulo destados solo tienes que cambiar la categoria INICIO por esa otra. Asi controlas siempre los productos que quieres que salgan
  16. Hoa de que version hablamos?, yo tuve una rutina con la version 5..1 que los cambiaba cada 24 horas y para todos los visitantes, estos veian los mismos articulos. Resultado, ahorro en tiempo de base de datos y transferencia. Mejor posicionamiento al cambiar la pagina principal todos los días Pero con la version 6,1, no he conseguido hacerlo. Creo que con ese linea, a lo mejor se puede poner el tiempo
  17. Es una pena que todo el trabajo e información que tenía se pierda de esa manera. Se ha hecho un gran trabajo y nadie duda del impulso que ha dado a Prastashop para que sea lo que es hoy.
  18. Hola, yo tengo en local la version 1.5.6 y funciona todo (debe de haberse corregido el tema) cuando esta en modo preaparacion en curso, solo tengo una pega. El envio gratuito lo tengo en 65 €, si quito un producto se supone que ya no es gratuito, pero no me añade los gastos de envio despues de bajar el importe del pedido. Solo he probado con pago contra reembolso. Lo habeis probado? Saludos
  19. Hola, por lo que veo en todas las facturas que ponéis en imágenes en la parte de abajo en el total con IVA, sale el precio del producto sin este. No se ve en ningún lugar de la factura el precio total con IVA incluido ni en el desglose de los productos ni en los totales. Creo que debería estar el total con IVA de cada articulo,
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More