Jump to content

italomota

Members
  • Posts

    10
  • Joined

  • Last visited

Profile Information

  • Location
    Brazil
  • Activity
    User/Merchant

italomota's Achievements

Newbie

Newbie (1/14)

1

Reputation

  1. troquei de servidor! coloquei em um dedicado agora, com 1gb de memoria e limite de upload de 64gb max file size de 2gb tb podem ver as configs pelo site www.kilin.com.br/info.php e msm assim nao consigo instalar a 1.6 =/ continua dando erro...
  2. CarlosC, mas o prestashop 1.5.6.2 é instalado automaticamente pelo proprio host! o q não é compativel com a 1.6.0.9?? e pq nao consigo entrar no backoffice do 1.5.6.2??
  3. selectshop.at estou com o mesmo problema! nao consigo, já tentei desativar meu js, já limpei cache, já reinstalei a loja 3x. A versão 1.6 não consigo instalar! ela trava em 12% e dá erro na hora q vai criar o banco de dados! chega a criar, pq acessando o mysql, vejo tabelas criadas por ele, porem nao trava e dá erro. ai instalei a versão 1.5.6.2, instala legal, mas nao consigo entrar no backoffice, coloco login e senha da erro, já gerei senha nova, ja mudei senha no bancodedados direto, já mudei e-mail direto no db tb! e nada! ele simplismente nao dá erro nenhum, ele apenas da um "reload" na pagina! =/ as configurações do meu servidor (hostnet): PHP Version 5.3.10-1ubuntu3.15 System Linux web158 3.2.0-64-generic #97-Ubuntu SMP Wed Jun 4 22:04:21 UTC 2014 x86_64 Server API Apache 2.0 Handler mysql MySQL Support enabled Client API version 5.5.40 memory_limit 96M upload_max_filesize 2M max_file_uploads 20 openssl OpenSSL support enabled gd GD Support enabled GD Version 2.0 curl cURL support enabled cURL Information 7.22.0 SimpleXML Simplexml support enabled Revision $Revision: 321634 $ soap Soap Client enabled Soap Server enabled mcrypt mcrypt support enabled mcrypt_filter support enabled Version 2.5.8 pode me ajudar pq nao consigo acessar o backoffice? o endereço é www.kilin.com.br/webstore/administracao login provisorio: [email protected] senha: 124578369 (primeiro 12, dps 45, dps 78, dps o 369) tentei instalar o presta 1.6 no diretorio loja e no diretorio store pelo: http://www.kilin.com.br/store/install/index.php
  4. se eu entendi, o q vc qr é mais produtos na pagina inicial, eu faço atravez desse modulo: Módulo homefeatured Produtos em destaque na página inicial
  5. Como e onde modifico esses textos que estão marcados na captura de tela anexada? pois os textos estão com erro de português!
  6. Entao, eh justamente isso' o logo ta por cima do menu! Se colocar menor q isso, ele fica praticamente sem ser visto! E ate ontem, o logo era o msm! So q ele empurrava o menu pra baixo e agora ele ta ficando por cima do menu' :/
  7. Olá a todos, mas uma vez venho aqui pedir ajuda! até então minha loja tava toda funcionando perfeitamente, até q adicionando alguns produtos e mudei o tema, dps voltei pro tema anterior, e ai surgiu o problema, o logotipo, parece q saiu do lugar! e agora tá por cima do menu! se eu tirar o bloco de menu na linha superior, o logo fica sobre o menu lateral! alguem pode me ajudar? o site é: http://www.marinheirotimoneiro.org.br/novaloja/ já procurei arquivos editáveis no ftp, para editar a localização do logotipo no dreamweaver, porem nao achei nenhum arquivo com tal configuração.
  8. Boa noite pessoal, sou novo aqui no forum e tambem com e-commerce, decidi abrir minha loja online agora, para iniciar as minhas vendas para outro estado, porem estou fazendo tudo, somente eu e minha sócia, nao sabemos muito sobre programação e webdsigner, porem aprincipio estamos nos saindo bem e a maioria das duvidas que surgiu até agora, usando a pesquisa do forum eu encontrei solução, porem pra essa não encontrei. Seguinte, coloquei uma funcionária da loja fisica, cadastrando os produtos, porem apartir do trigésimo produto ela nao consegue mais enviar nenhuma foto. aparece a seguinte mensagem: Ocorreu um erro ao copiar a imagem. Algum poderia me ajudar quanto a isso? Isso começou do nada, ela estava cadastrando em uma sequência, sem parar... Então não deve ter mexido em nada... Minha segunda duvida, porem não menos importante, é o seguinte, consegui tirar o modulo do rodapé, porem ele não ficou centralizado, como centralizo ele? segue print dos menus do rodapé...
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More