Jump to content

plc

Members
  • Posts

    5
  • Joined

  • Last visited

Profile Information

  • Activity
    User/Merchant

plc's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Me pasa exactamente lo mismo que a alkimista...........alguién que nos ayude??
  2. Gracias al menos por contestar, pero esa version del modulo me da error al actualizar. La semana pasada estaba la version anterior del modulo, la 0.9. y con esta pude actualizar la tienda sin problemas. Por otras circunstancias he tenido que rehacerlo todo desde el principio, y queria saber si alguien conservaba la version anterior de este modulo y no la actual.
  3. Aunque pone que está solucionado, estoy intentando actualizar de la 1.4.9 a la 1.5.017 y me da el mismo error, ya he hecho todo lo que pone aqui y no hay forma. Qué más puedo hacer???
  4. A ver si alguien en el foro me puede echar una mano, me está resultando imposible actualizar la versión de prestashop, no pasa de la 1.4.9 a la 1.5 ni a la de tres. ¿alguién podría pasarme la versión 0.9.xxx del modulo 1 click autoupgrade? Creo que era con la 0.9.2 que conseguí actualizarlo sin problemas... Gracias de antemano!!
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More