Jump to content

Nogir

Members
  • Posts

    63
  • Joined

  • Last visited

Profile Information

  • Location
    France
  • Activity
    Project Owner

Nogir's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Merci Doekia, je ne suis pas spécialiste, quelle la marche à suivre svp ?
  2. Bonjour, je suis sous la version 1.6.1.0. et j'utilise Firefox Depuis 3 semaines , je ne peux plus mettre de nouveaux produits en ligne. Les données ne sont pas prises du tout en compte ou alors en attendant plus de 4 minutes avant d'enregistrer et rester. Puis il faut attendre également pour les autres onglets ( Seo, prix, etc.) sauf quantité et images qui fonctionnent bien. Quant à caractéristiques c'est le pire, quand ça veut bien prendre les données, il faut attendre plus de 10 minutes pour enregistrer, et ça ne marche pas toujours. Bien entendu il faut remettre toutes les données à chaque essai !! J'ai tout nettoyé, tout vidé, redémarré plusieurs fois. Quelqu'un (une) a connu ce souci ? Merci d'avance.
  3. Bonjour, merci pour la réponse. Ce que je ne comprends pas, c'est que j'ai un autre site de même configuration chez le même hébergeur (Ovh) et là ça fonctionne ?
  4. Bonjour, j'ai mis en ligne une boutique prestashop 1.6.1.4. Je ne reçois pas les mails du contact, ni les commandes, ni les nouvelles inscriptions. Le client ne reçoit rien non plus. J'ai bien configuré le module mail alert avec mon adresse, j'utilise la fonction mail () de php. Le mail test part bien mais n'arrive pas non plus. Bref je ne reçois rien alors que les mails apparaissent bien dans le back office. Quelqu'un a eu ce souci ? Merci
  5. Bonjour, de retour pour une petite question sur Prestashop 1.7. En full width, les produits phares sont 4 par ligne. En mode colonne à gauche ils passent à deux par ligne ce qui n'est pas très joli. Comment en mettre 3 par ligne pour équilibrer ? De même, en passant en layout 3 colonnes, il n'y a plus qu'un produit par ligne. Merci.
  6. Bonjour, j'avoue que je ne me souviens plus. Je crois que j'ai vidé le cache de prestashop et sélectionner "recompiler les fichiers s'ils ont été mis à jour" dans paramètres avancés/performances, mais sans garantie. Cordialement.
  7. Bonjour, c'est ce que j'ai fait mais les blocs ne se réalignent pas horizontalement comme à l'origine. Merci.
  8. Prestashop 1.6.1.4 en local. Bonjour, j'ai modifier l'ordre des blocs dans le footer. Initialement ils étaient côte à côte. Maintenant ils sont l'un au dessus de l'autre, j'ai essayé de modifier dans positions mais je n'arrive pas rétablir l'ordre initial horizontal des blocs ? Merci d'avance.
  9. Prestashop 1.6.1, en local. Bonjour, j'ai greffé le bloc mon compte dans la colonne de gauche, il apparait dans le live edit mais pas sur le site visuel ? Cela doit être simple mais je ne comprends pas, merci d'avance.
  10. Bonjour, je suis sur prestashop 1.6.1. Mon souci : lorsqu'un client enregistré a oublié son mot de passe, il clique sur le lien idoine "mot de passe oublié". Le problème est que je reçois son nouveau code sur mon mail administrateur mais lui ne le reçoit pas ? Je ne trouve pas où configurer cela, merci d'avance.
  11. Bonjour, je suis sur prestashop 1.6.1. Mon souci : lorsqu'un client enregistré a oublié son mot de passe, il clique sur le lien idoine "mot de passe oublié". Le problème est que je reçois son nouveau code sur mon mail administrateur mais lui ne le reçoit pas ? Je ne trouve pas où configurer cela, merci d'avance.
  12. Merci, j'ai fini par trouver. C'est effectivement pénible de configurer chaque truc pour chaque langue. L'avantage est de pouvoir éventuellement mettre des images et textes différents selon les pays. Cordialement.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More