Jump to content

Ebersol

Members
  • Posts

    47
  • Joined

  • Last visited

Everything posted by Ebersol

  1. Boa tarde 1.6.0.6 prestashop Quando clico na imagem do produto , (para ver o produto) a imagem esta pequena, muito menor que a enviada para o Servidor. (eu clico em - preferencias - imagens então qual das opções(9) tenho que alterar?
  2. Srs, uso prestashop 1.6.0.6 Pergunto: tem como eu saber se o cliente que comprou um produto digital, fez o download deste produto? Se sim qual é o caminho?
  3. Presta 1.6.0.6 em mover um módulo O bloco de contato (da primeira pagina) onde o cliente clica para fazer contato deve estar ligado a: ?
  4. Parou de funcionar quando eu ativei o modulo Administração Alertas de e-mail v3.6.0 - by PrestaShop Envia notificações por e-mail para clientes e lojistas. E não adianta desinstalar este modulo
  5. 1.6.0.6 Painel As estatísticas de vendas estavam gerando o gráfico e somando, mas agora de um momento para outro não faz o gráfico e não soma as vendas Registra as vendas e valor em " PRODUTOS E VENDAS ", mas nada de gráfico e nem soma das vendas alguém sabe o que fazer?
  6. Resolvido Instalei o módulo abaixo Administração Alertas de e-mail v3.6.0 - by PrestaShop Envia notificações por e-mail para clientes e lojistas
  7. Srs Minha loja também não envia o e-mail de notificação de compra para o lojista. versão 1.6.0.6 A instalação foi manual e estava tudo verde na hora da instalação. Como eu posso ativar a notificação de compra pelo e-mail? Ja fiz o teste de envio de e-mail - tudo correto.
  8. Boa tarde Srs 1.6.0.6 Estou com o mesmo problema, quando https esta ativo muitas imagens pequena não aparecem, no chrome. Mas aparecem nos outros navegadores, foi instalado manualmente mas não apareceu a opção de escolher http - https etc...
  9. imercosul.com.br http://www.casadabalsa.com a versão é 1.6.0.14 e atualizei os modulos Uso o tema padrão Uso alguns template como: aviso de cookies European Union Cookies Law v1.5.1 - por MyPresta.eu (Colocado a uma semana) , !Sliders Everywhere! atualizado e um HTMLbox v1.5.2 - por MyPresta.eu não atualizado nem sei como atualizar (este muda a base da loja)
  10. Srs Minha loja esta em uso a mais de 2 anos versão 1.6.0.14 atualizada esta semana Informação do servidor Linux #1 SMP Fri Sep 12 10:57:40 EDT 2014 x86_64 Versão do Software do Servidor Apache Versão PHP 5.5.29 Limite de memória 392M Tempo máximo de execução 30 -------------------------------------------- Abria muito rápido o admin e o front Agora ambos estão lentos demais ------------------------------------------ O problema começo a us 4 dias da noite para o dia, sem explicação aparente no admin- coloco a senha e demora muito para abrir a bolinha pensante fica la por tempo muito longo 10 ate 40 min Abre a pagina admin e para carregar os graficos de venda demora muito mesmo. (quando carrega) Não sei o que fazer mais, pois nem com a ajuda do meu provedor de hospedagem aumentando os limites não melhora
  11. Bom dia Modulos-Posições-displayNav - Bloco idiomas (clico em editar) então deve estar ligado a " displayNav (Navigation) " ou "displayNav" ?
  12. Entendo, Ontem as bandeiras de idioma estavam na frete da loja Hoje não tenho nenhuma bandeira de idiomas, depois que atualizei o Bloco de seleção de idioma v1.4.0 - por PrestaShop
  13. A versão do prestashop que uso 1.6.0.14 Atualizei o módulo que estava com muitos idiomas e so aparecia a bandeira Brasil, e tudo sumiu do front Já tentei pelo posições/modulo e la aparece as opções, em DisplayHeader e em DisplayNav Tento editar o bloco idioma nestes dois locais mas o mouse se transforma em uma bolinha vermelha com um traço diagonal.
  14. Bom dia A versão que uso Prestashop 1.6.0.14 Um dia estava tudo funcionando e no outro dia não As bandeiras estavam inoperantes, aparecia somente a bandeira Brasil Então desinstalei o bloco traduções e reinstalei, agora desapareceu por completo. Tenho que desinstalar todas as traduções e instalar novamente? O que sugerem?
  15. Muito obrigado pela dica foi muito util. Estava tudo correto só faltava um passo: -> posições -> mover um módulo -> selecionar bloco de idiomas e engancha em: displayTop(Top of Pages) Feito isto pronto. As Bandeiras voltaram. Amo o PrestaShop ---------------------------------------------------------------------------------------------------------------- Dica para ativar o banner superior -> posições -> mover um módulo -> selecionar bloco de banner e engancha em: displayTop(Top of Pages) (pronto) Ainda podemos mudar a posição deste módulo em LIVE EDIT Grande abraço Obrigado.
  16. Agradeço a pronta resposta, Ja fiz isto e não fez efeito. Tudo aconteceu no momento em que atualizei o módulo ainda na versão imediatamente mais antiga da loja.
  17. Fiz upgrade para prestashop 1.6.0.9 mas as bandeiras de troca de idioma desapareceram. Ja reiniciei o modulo e nada mudou Ja desinstalei e instalei e nada mudou Nada que faço ativa as bandeiras para o consumidor Alguma ideia?
  18. Ola Instalei este modulo no pesta 1.5.6.1 Funciona, mas não registrou no cadastro do cliente. Podem me ajudar ?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More