Jump to content

Lena54

Members
  • Posts

    8
  • Joined

  • Last visited

Profile Information

  • Activity
    User/Merchant

Lena54's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour, Suite aux manip' que vous m'avez conseillées, je n'ai pas eu d'erreur 500, par contre pas trouvé de cache dans mon thème alors que je trouve bien celui des autres thèmes... ensuite j'ai fait quelques tests puis j'ai installé la dernière version tout à l'air pas mal mis à part le fait qu'il n'y ai pas d'images d'aperçu dans la liste des produits mais seulement sous internet explorer! Bon en tout cas, un grand merci pour vos explications précises qui m'ont appris beaucoup!
  2. J 'ai demandé cet après midi à 1&1 si ils supportaient ces extensions, à voir, j'attends leur réponse peut être que ca me serait utile pour mon autre boutique qui est très lente par moment.. Merci pour toutes vos explications, je ferai la manip que vous conseillez dès demain et ne manquerai pas de poster le résultat. Bonne soirée
  3. merci beaucoup pour cette explication! Par contre je devrais peut être attendre, je suis en train de faire une sauvegarde...et il me reste encore plus de 30000 fichiers... Je remarque 3 avertissements dans "performances" concernant les extensions Memcached PECL, PECL APC, ou encore l'extension Xcache est quelque chose à faire absolument ?
  4. Bonsoir, merci pour votre message. Je suis sur un hébergement mutualisé 1 & 1 Business (le maxi). Prestashop 1.5.2 En ce qui concerne " vider le fichier tools/smarty/cache et tools/smarty/compile (sauf les index.php)" non je n'ai pas fait ceci je ne sais pas comment le faire ( eh oui...je débute.. ), Désactiver le cache oui j'ai fait d'ailleurs pas d'erreur 500 lorsque celui ci est désactivé. Pas d'export boutique...J'ai du mal à comprendre car j'ai une autre boutique Prestashop configurée de la même façon avec le même type d'hébergement et je n'ai pas cette erreur...bon en revanche elle est assez "lente" ... Je suis en train de faire mes sauvegardes pour passer à la dernière version...on verra si avec chance ça règle le problème!
  5. Bonjour, Utilisatrice de Prestabox, j'ai voulu me mettre à Prestashop pour ma nouvelle boutique et me voilà déjà ennuyée , bon c'est tout nouveau pour moi et je suis loin de tout maîtriser ! Voilà mon problème pour les meilleurs que moi: Suite à l'installation de ma boutique, je rencontre des problèmes après 'installation de nouveaux thèmes ou modules. En effet après installation, à chaque clic dans ma boutique, le message suivant apparaît: "Le site Web a rencontré une erreur lors de l'extraction de http://diam-lingerie.com/20-combinaisons. Cela peut être dû à une opération de maintenance ou à une configuration incorrecte. Voici quelques suggestions : Actualisez cette page Web ultérieurement. Erreur HTTP 500 (Internal Server Error) : Une situation inattendue s'est produite tandis que le serveur tentait de traiter la demande." sachant qu'après la ré actualisation de chaque liens ca fonctionne jusqu'à ce que je rajoute à nouvel élément. J'ai également des soucis au niveau des miniatures qui ne s'affichent pas. Merci pour votre aide!
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More