Jump to content

hopeingod

Members
  • Posts

    22
  • Joined

  • Last visited

Profile Information

  • Activity
    Other

hopeingod's Achievements

Newbie

Newbie (1/14)

1

Reputation

  1. buenas como estas, comprendo y agradesco la ayuda de quien sea, pero mas que una ayuda me parecio un sermon. vos tampoco me decis nada con respecto a mi pregunta solo haces una critica. Prestashop es un programa exelente pero por cosas simples nadie te da una mano. en fin espero que alguno me pueda ayudar. saludos
  2. no sabia que estaba gritando. nunca posteo en foros, es por las mayusculas? no creo haber faltado el respeto, simplemente confundistes las cosas, como te dije antes uno puedo poner el precio con el iva incluido y estar cobrando el iva. lo que no quiero es mostrar un carrito donde ahi 4 agregados al precio original del producto. pongo todos los agregados en el precio del producto y quiero poner solo el precio total. de todas maneras eso es lo de menos lo que mas me importa es que no me ponga ese error de no ahi transportistas que manden a su direccion y si tengo que agregar 10 precios mas(iva,trasnporte,iva del transporte, etc.) los agrego. no se porque piensan que uno grita o que no respeta. a veces lo que se ve en los demas es el reflejo de uno mismo! habra algun experimentado en el foro que pueda dar una mano???
  3. Nunca dije que no quiero incluirlos, dije que no quiero mostrarlos. los precios ya tienen su correspondiente impuesto pero quiero mostrar un solo precio que es el del articulo. ALGUIEN CON UN POQUITO MAS DE EXPERIENCIA???
  4. buenas, les dejo toda la configuracion en imagenes a ver que me esta faltando o en que estoy fallando. porque me estoy volviendo loco. agradeceria mucho su ayuda. el envio en mi tienda es gratis y no quiero que se muestren los impuestos mi version es la 1.5.2
  5. hola, si ya lo habia echo, sin embargo sigue ese mensaje No hay transportistas disponibles para la dirección "Mi dirección como te decia lo que me sorprende es que en una tienda anda y en la otra no. ya no se que hacer!!!
  6. Me pasa lo mismo que a ti, no se que sucede porque tengo dos tiendas, las dos configuradas exactamente igual y cuando en una puedo comprar lo mas bien. en la otra con un usuario con la misma direccion no me deja y me aprarece ese mensaje. me esta volviendo loco porque es algo que deberia ser sencillo.si esta habilitado el pais para la entrega, el transportista tiene tildada la region de envio correspondiente al usuario de pruebas que se crea, no deberia haber problema. sin embargo la ahi y no se porque!!!!
  7. buenas ya lo solucione. soluciones al problema pero por lo menos en mi caso no se puedo hacer nara con mi conocimiento. como la tienda no estaba para nada avanzada. instale la vercion 1.5.2 de nuevo y solucionado. saludos y muchas gracias
  8. buenas! ante todo quiero agradecerles a todos los que participan ya que me han ayudado mucho y a pesar de mi poca experiencia logre algunos avances. mi consulta es la siguiente para la vercion 1.5.2: me gustaria quitar algunas opciones del carrito decompras dejo una imagen de las opciones que quiero quitar asi queda mas vacio y sin tantos opciones visibles. dejo una imagen para explicarme mejor. gracias de antemano!!!
  9. Buenas tengo el siguiente problema. cuando accedo a un link me sale 1 de cada 3 veces este mensaje Resource Limit Is Reached The website is temporarily unable to service your request as it exceeded resource limit. Please try again later. la tienda no tiene casi productos porque recien comienzo tampoco visitantes porque hace unos dias la monte por lo cual estoy seguro de que no es por problemas de trafico de visitantes. tampoco instale plugins solo puse el modulo zomip y unos cuantos mas. sera por los modules que coloque que sucede esto? alguien sabe como solucionarlo???
  10. Muchas gracias a todos por su ayuda, ya lo arregle. descargue la version 1.5.3 elimine la carpeta modulo top menu y la reemplaze por la nueva. saludos y gracias nuevamente
  11. si ya intente resetearlo, desactivarlo, desinstalarlo y eliminarlo pero no ahi caso. lo unico que cuando lo elimino lo reemplaze por el top menu de la 1.5.2 ahora descargo la nueva a ver si doy con la solucion. gracias por tu ayuda
  12. el mismo error que te sale a mi tambien voy a descargar la nueva vercion a ver si pegando la carpeta de nuevo me lo repara.
  13. si los pasos que realizo estan bien, creo que es un problema particular. voy a tratar de solucionarlo como me indica pamperil, muchas gracias
  14. gracias eh intentado lo mismo, lo desactive despues desinstale y luego lo elimine. pero cuando copio la carpeta de modulo sigue igual , la unica diferencia es que el modulo que copio es de la vercion 1.5.2 quizas ahi este el problema. voy a descargar la ultima vercion eh intentar eso a ver que pasa. muchas gracias por su ayuda
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More