Jump to content

DropNix.com

Members
  • Posts

    159
  • Joined

  • Last visited

Everything posted by DropNix.com

  1. No sé si manejar, pero para almenos visualizar aqui tienes una app que yo uso para Android: https://play.google.com/store/apps/details?id=com.PrestaShop.MobileAssistant&hl=es
  2. Hola! Sabéis como puedo solucionar la compatibilidad de mi web con IE9? Se ve toda descuadrada.. pero en cambio subo el mismo tema en otra tienda para hacer una prueba: www.tusesencias.es/test999 y se ve bien.. Puede ser algún módulo o algo que lo haga fallar? Es algo de DocType? Gracias!!
  3. Ah gracias por la aclaración, mañana lo vuelvo a probar!
  4. Es lo que he usado siempre, pero Guindos me estaba recomendando Offerchat, lo he probado y da fallos. Pero bueno jeje, sabéis como cambiar lo de la clave de las URL? Darle la importancia a la referencia y no a la ID?
  5. Jaja muchas gracias!! Ya he cambiado de chat, muchísimas gracias por el consejo!!! Alguien me puede confirmar lo de las URL?
  6. He actualizado el sitemap, enviando las nuevas URL's, pero como las antiguas no dan ni error ni producto no encontrado, google debe pensar que esta bien no?
  7. Hola a todos, hace más o menos 1 mes, subí mi catálogo a prestashop, generé un sitemap y lo envié a google webmaster tools, se indexaron muchas de las urls.. entonces, por motivos que no vienen al caso, hace 1 semana tuve que borrar todos los productos y volverlos a subir. El problema que tengo ahora es que las ids de los productos de ahora no coinciden con los anteriores, y la gente entra a mi web desde google para ver un producto, y le muestra otro, el que coincide con la id actual. Como puedo hacermelo sin volver a importar el catálogo para usar la referencia de los productos como clave y no la id? Gracias!
  8. Muchas gracias por la ayuda, no lo podré arreglar, tendré que esperar a que google indexe las nuevas urls con las ids correctas.. pero hasta entonces la gente irá entrando a la web a la busca de un producto y le mostrará otro
  9. No, ya que la ID es muy alta, y no la habia utilizado antes.. Pero como renové el catálogo deben haber IDS nuevas que coinciden con las viejas.. como puedo hacer para que ignore el nº de Id y vaya al producto?
  10. Hola a todos, Me ha sucedido una cosa muy curiosa que por cierto me está afectando bastante. El problema es que si por ejemplo busco uno de mis productos en google y entro en el link de este, al entrar me muestra otro producto que no tiene nada que ver.. Os pongo un ejemplo... Pongo en google: "vela perfumada" -- aqui Entro en la dirección que google me sugiere primero de TusEsencias -- aqui Y me muestra ESTE producto en vez de ESTE OTRO que seria lo correcto.. Es problema de ID's? Regenero algo? Porfavor estaré muy agradecido de vuestra ayuda!!
  11. Alaaa no he escrito las gracias pero las he pensado! Muchísimas gracias por perder el tiempo con ignorantes como yo!! Sois grandes en este foro.
  12. Okis espera que voy pruebar a ver si hay parada en el jquery... Parece que funciona, pero porfavor puedes mirar si hay parada en el jquery?
  13. Limpieza de cookies y abajo!!! La solución ha sido lo de pasar al algoritmo Blowfish y volverlo a cambiar.
  14. Lo de cambiar a Blowfish y volver a cambiarlo hecho. Lo hago todo desde Chrome.
  15. No, te deja completar el formulario, pero después al darle a crear ya no funciona.
  16. Todo esto está hecho. Lo que me falla, es que no me deja ni registrar, ni loguear, y si estaba logueado antes de cambiar y añadir las www no me deja darle a log out.. Ahora las tengo puestas, comprobadlo ya veréis
  17. Hola, he cambiado el dominio de mi tienda y el dominio ssl que hay en la pestaña de Preferencias : Seo&url'S de tusesencias.es a www.tusesencias.es Todo bien hasta aqui, entonces he quitado las urls amigables, y las he vuelto a poner para que se regeneren. Ahora el Log In y el registro no me funcionan, vuelven a la pantalla de autenticación. Es solo cuando quito las www. que vuelve a funcionar, pero necesito cambiarlo porque google me indexó con las www! Gracias. La solución ha sido lo de pasar al algoritmo Blowfish y volverlo a cambiar. Se encuentra en Parámetros Avanzados > Rendimiento.
  18. Hola a todos! Sabéis cómo arreglar, o si existe un módulo de PayPal Fee para la versión 1.5.4 ? Lo tenía en la 1.5.3 y funcionaba perfectamente, pero ahora en la nueva no me cobra los gastos de envío. Si alguien sabe como arreglarlo porfavor... es urgente. El módulo que uso (o usaba) es este: paypal 2 (2).zip Gracias.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More