Jump to content

alexiscruz007

Members
  • Posts

    21
  • Joined

  • Last visited

Everything posted by alexiscruz007

  1. i cant change the php version i need used 5.2 i have other web in my server, i used the AuthController.php version 1.6.1.1 and work.
  2. Lo correcto es revisar que las tablas en el 1.6 sean iguales a las del 1.5 si le cambiaron el nombre a alguna no te funcionaria.
  3. lo voy a probar en la 1.6 aver como me va.
  4. you need split the cvs, i have only upload 10 product at time, the problem is the prestashop upload a make about 4 imagen for every poduct.
  5. kan the data picker html 5 only work in some explorer firefox and no working only y chome and opera i think.
  6. if you now php it ease to integrete are a imput datapicker funcion.
  7. i have in the same, presta shop have a imputdatapicker funcion, or you have html have a data picket too, or use you own jquery. it no dificult.
  8. i am in the same situetion, i think make a new atribute tipe data picker.
  9. have you an update for presta 1.6
  10. Ayudaria saber que buscas con el seo, aveces es necesario pagar publicidad a tu pagina.
  11. Si lo mejor es subirlos por que en el google imagenes personas compran por ver la imagen y sin estos no tienes una buena posicion. Pero no se mucho php como para hacer que presta los ponga.
  12. i need uplod url images from cvs but only up about 10 image in the same time a have error the other.
  13. affiliates for all and JAM are affilites programs no MLM
  14. BUena amigos, a mi me da error al subir la base de datos y no puedo crearla, he corregido algunos fallos basico que tiene pero sin base de datos no hay nada. El primer error Fatal error: Maximum execution time of 10 seconds exceeded in /home/mainhost/public_html/phpMyAdmin/libraries/sqlparser.lib.php on line 307 al subir el primer fichero sql. el segundo error es SET storage_engine = InnoDB; MySQL said: #1286 - Unknown table engine 'InnoDB' no tengo idea si alguien me ayuda. Nota. el primer error lo corrijo borrando todos los paises. Algo que podemos hacer el poner un fichero de errores con su solucion.
  15. Tengo un problema, solo me sube una parte del archivo solo como los diez primeros, he probado con diferencites archivos y va mas o menos lo mismo.
  16. Thanks lancelot, we tried install 1.5.2 the 1.5.4.1 it hard to install.
  17. a mi me daba el error y luego me funciono pero al dia siguiente la pagina se quedaba en blanco.
  18. Buenas le comento mi problema, en mi caso lo instale en la version 1.4.7 y funciona relativamente bien pero tendo diferentes precios para cada idioma, para usa tengo dolares y para españa euro, pero siempre me dice dolares en todo.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More