Jump to content

webmaster37g

Members
  • Posts

    26
  • Joined

  • Last visited

Profile Information

  • Activity
    Agency

webmaster37g's Achievements

Newbie

Newbie (1/14)

2

Reputation

  1. Pues que al comprarlo, compras el modulo y una key / licencia, al instalar el módulo te pide esa licencia y si es correcta se valida el módulo y te aparece el panel el control para que configures el TPV. Es decir, que para la siguiente tienad que hagas, hay que volver a pasar por caja. El módulo es barato y funciona bien, no es una mala compra, pero fastidia que no se avise del uso limitado que tiene (limitado por licencia).
  2. Estaría bien informar que el modulo funciona con licencias de uso, porque no lo indicas ni aquí ni en tu tienda online y me lo acabo de comprar
  3. En versiones antiguas las tasas fallaban muchisimo, no cogian bien los rangos, si estas en una versión vieja actualizada lo más que puedas, y si la tienda está en desarrollo y puedes permitirtelo, elimina la configuración de envios y vuelve a meterla, es más facil rehacerlo y que salga bien que bsucar un error.
  4. En la 1.4.9 no se como será la verdad, pero seguro que hay la opción con algun modulo sino.
  5. Puedes isntalar una tienda en localhost y probar, creo recordar que al importar te da la opción de poner los ids autoincrementados, almenos la versión 1.5
  6. Yo estoy igual, con modulos alternativos, el oficial sigue sin funcionar y la gente de PayPal desaparecida en combate
  7. Has pensado en exportar los productos por CSV desde el backoffice e importarlos a la tienda principal?
  8. Has rellenado bien las tablas de pesos y añadido peso a los productos?
  9. Hola Pikelo, hay 3 o 4 temas ya con este error, mira en los articulos recientes de este foro "bugs" y los veras, te adelanto que por ahora parece un problema de bloqueo de ips, y estamos todos a la espera de que paypal de una solución. Un saludo.
  10. La verdad es que es bastante vergonzoso, se supone que son los mejores, y ya llevamos con el error una semana, es decir que los que no tengan otro sistema de pago estan sin poder vender...
  11. Ya me han respodido de paypal, aunque me hubiese gustado que la solución fuese algo como, "ya estña solucionado, siga vendiendo feliz"... Me comentan que saben del error y que están trabajando con AT&T para arreglarlo, dicen que no es culpa de ellos, sino que es un error de algunos carritos que bloquean el acceso a sus IPs. También me comentan que me enviarán una actualización, supongo que un parche, para corregir el error cuando esté solucionado, así que me envien lo que me envien, os lo pondré por aquí Un saludo!
  12. Ya me han respodido de paypal, aunque me hubiese gustado que la solución fuese algo como, "ya estña solucionado, siga vendiendo feliz"... Me comentan que saben del error y que están trabajando con AT&T para arreglarlo, dicen que no es culpa de ellos, sino que es un error de algunos carritos que bloquean el acceso a sus IPs. También me comentan que me enviarán una actualización, supongo que un parche, para corregir el error cuando esté solucionado, así que me envien lo que me envien, os lo pondré por aquí Un saludo!
  13. Ya me han respodido de paypal, aunque me hubiese gustado que la solución fuese algo como, "ya estña solucionado, siga vendiendo feliz"... Me comentan que saben del error y que están trabajando con AT&T para arreglarlo, dicen que no es culpa de ellos, sino que es un error de algunos carritos que bloquean el acceso a sus IPs. También me comentan que me enviarán una actualización, supongo que un parche, para corregir el error cuando esté solucionado, así que me envien lo que me envien, os lo pondré por aquí Un saludo!
  14. Estamos tratando este mismo problema en estos otros dos hilos: http://www.prestashop.com/forums/topic/235362-error-paypal-346-en-ps-15017/ http://www.prestashop.com/forums/topic/236087-fallo-prestashop-1540-con-paypal-347/ Por ahora, creemos que se trata de un bloqueo de IPS, estamos a la espera de una respuesta por parte de Paypal.
  15. A mí me ha dado problemas en 3 tiendas simultaneamente, dos de ellas están en versiones 1.4.x y otra en 1.5.x, creo que quien bloquea las IP´s es PayPal.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More