Jump to content

hasanpb

Members
  • Posts

    1
  • Joined

  • Last visited

Everything posted by hasanpb

  1. Hello, I have problem with upgrade of version 1.5.0.17 to 1.5.1 via 1-click automatic update. I`m getting these error message: [TECHNICAL ERROR - JAVASCRIPT] Error detected for action "upgradeNow". Starting restoration... Does anybody have same problem? Thanks for any help.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More