Jump to content

carlosse

Members
  • Posts

    28
  • Joined

  • Last visited

1 Follower

Contact Methods

Profile Information

  • Location
    Madrid
  • Interests
    Online marketing, productivity management, ecommerce & Marketing Activities around the globe
  • Activity
    Project Owner

Recent Profile Visitors

3,220,801 profile views

carlosse's Achievements

Newbie

Newbie (1/14)

2

Reputation

  1. +1 a Rockstar, al final hay que comprar un modulo de pago para tpv redsys, los suyos son malos y ni soportan 1.7 que lleva meses en el mercado
  2. Hola, Estoy terminando una tienda en PS 1.7 Me hace falta un modulo bueno de 1 step checkout y no logro ver ninguno que me llame la atención. Alguna sugerencia?
  3. prestashop el rewrite lo hace por el ID, es por eso que manteniendo el id del producto puedes cambiar el nombre, en realidad no hay 301 al uso /old-url /new-url. no hay error y todo esta bien, la otra terminará despareciendo al tiempo del índice de serps
  4. Si, lo mismo me han dicho a mi, y no estoy seguro si serán días o meses lo que haya que esperar. Alguno ha probado y recomienda alguno de pago? https://addons.prestashop.com/en/payment-card-wallet/16398-redsys-complete-pos-secure-payments-refunds.html https://addons.prestashop.com/en/payment-card-wallet/6492-redsys-pos-card-payment-refunds-and-click-to-pay.html En ppio cualquiera de los dos parece que funciona bien, alguna recomedación?
  5. Enorme la recopilación de dudas @gusman126, muchas gracias. Estoy cmontando un PS 1.7 y no tenía ni idea que no había módulo oficial, me quedo de piedra. De los módulos de pago, cuál recomendarías o cuáles estáis usando vosotros con PS 1.7?
  6. Hola, yo estoy trabajando en una tienda con PS 1.7 y me descargue el modulo de la web oficial. Ni pensé que no fuera compatible con Ps 1.7, pero supongo que lo actualizarán en breve. Si no, me tocará pasar también por caja.
  7. Hola, Necesito usar un modulo pretty urls para una tienda en prestashop 1.7 Hay varios y todos parecen buenos. Teneis alguna recomendación? Por recomendación me refiero algo que hayas usado y estéis usando, y sepáis que funciona y no da problemas. Si es versión 1.7 mejor. Lo necesito sólo para URL de productos principalmente, pero igual lo uso también en categorías. Gracias!
  8. Jorge, conseguiste hacer esto? Me interesa tambiém, por si tienes ya la solución o quieres pagar por el desarrollo del mismo, podemos compartir. Saludos
  9. gracias @chumaufo, en cuanto salga la version para 1.7 me lo compraré, que tengo la tienda en el horno ya.....solo me faltan detalles Si alguno sabe donde comprar/compartir el modulo TPV para CECA que me avise por privado, saludos
  10. Hola, Necesito migrar dos tiendas que estan en 1.3.5 a una version, si es posible, de multitienda 1.7 o a dos webs separadas, como lo tengo hasta ahora... Migrar todos los datos y productos. Alguna recomendacion para hacerlo? Llevo tiempo sin tocar cosas de PS y estoy muy perdido, si alguien me lo puede hacer, pasarme presupuesto por privado, saludos
  11. Hi all, Looking for advice if anyone has updated recently from 1.3.5 or similar to 1.7.1 I have two shops running 1.3.5 and both working fine. I want to upgrade and looking at the best way to do it. One shope mono language while the second one is EN/FR/ES. I'm not using multishop I guess exporting all products, clients, data on XML/CSV then creating new shops in 1.7.1 and importing data might be the best/only solution i have... Any advice on modules to achieve this? Any other recommedation? Should i do multishop? some products are commun in both shops while others only belong to one of the shops. planning to try first with a dummy shop so i don't screw things up
  12. Hi shokinro, Your addon looks great! I requested module + addons demo through your website, did did not get any email tho. Please send me a pm with detailed info. Also, I'd like to ask you or any of your users if they could share any URL that is using the plugin successfully to check it out from a customer perspective.
  13. Hola Martin, tienes algun teléfono en tu web? Compre el tpv ceca con las actualizaciones pero veo que la última que tienes es compatible con 1.5.4, Si actualizo a 1.5.6 funcionará o me quedaré sin poder vener? He intentado llamar, poner un correo o un ticket de soporte pero me ha sido imposible...
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More