Jump to content

laraujo

Members
  • Posts

    6
  • Joined

  • Last visited

1 Follower

Profile Information

  • Location
    Málaga
  • Activity
    Developer

laraujo's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Muy buenas, estoy dando mis primeros pasos en Piwik, pero aun no he conseguido que me funcione las opciones de comercio electrónico. Según el enlace de moraira pone que instale el plugin de prestashop, pero no existe la página a la que lleva. Me podéis decir si se puede configurar manualmente, que código y donde debo ponerlo para que funcione. Muchas gracias de antemano.
  2. Muy buenas, me he encontrado por primera vez con un error en el pago de un pedido por Paypal. El mensaje completo es: PayPal response:TIMESTAMP -> 2013-10-14T16:32:53ZL_ERRORCODE0 -> 10486L_SHORTMESSAGE0 -> This transaction couldn't be completed.L_LONGMESSAGE0 -> This transaction couldn't be completed. Please redirect your customer to PayPal.L_SEVERITYCODE0 -> Error Aunque no se exactamente el motivo del error (si lo conocéis también agradecería me lo dijerais), la principal duda que me surge ahora es, ¿como puedo volver a mandar orden de cobro al cliente? Es decir, si el cliente quiere volver a intentar el pago, ¿como lo hacéis? Muchas gracias de antemano. Version de Prestashop: 1.5.4.1 Version Paypal: 3.6 (esta pendiente actualización a 3.6.1)
  3. Perdona, pero me interesa. en mi caso creo que se solucionaria de esa forma. ¿Me puedes explicar que es un piwik? Muchas gracias,
  4. Gracias Pasqual por la información, pero en mi caso no se soluciona, he subido hasta 100000 y nada sigue dando error. Ademas haciendo prueba me he dado cuenta que los productos no los puedo modificar y en el menú no despliega los submenus. Seguiremos indagando a ver si podemos averiguar cual es el motivo. He instalado en local una desde inicio y he copiado la BD y también me da el error. No se si en el paso de la 1.5.2 a 1.5.3 cambia algo en las BD. Gracias, Luis
  5. Muy buenas, me pasa lo mismo que a Aina. En mi caso funciona bien en la versión 1.5.2, pero cuando he actualizado a la versión 1.5.3 al intentar mantener las categorías me sale lo siguiente: El campo enlace_reescribible (English (English)) no es válido. El campo enlace_reescribible (Español (Spanish)) no es válido. Si vuelvo a la versión anterior se arregla el problema. ¿ Habéis dado con el problema? Gracias,
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More