Jump to content

roulio

Members
  • Posts

    24
  • Joined

  • Last visited

Everything posted by roulio

  1. La manip indiquée a fonctionnée parfaitement, tout marche de nouveau. Merci Mediacom pour ce super conseil👍
  2. Salut Mediacom, merci pour ton lien, c'est exactement le type de problème que je rencontre. Je teste cela tout de suite !
  3. Bonjour, je me permet de vous présenter la toute dernière version de notre site que nous venons de mettre en ligne récemment. Je souhaiterais avoir vos retour concernant l'experience utilisateur de cette nouvelle version. slowandco.fr Merci d'avance a tous !
  4. Bonsoir, depuis hier, mon site sous presta 1.7.6.5 hebergé chez OVh me fait une erreur 500 quand je peux me connecter au backoffice. Le site normal fonctionne mais le back office, rien. J'arrive a aller sur le back office en passant par le mode debug. Est ce qu'il y a une solution pour voir ce qui crée cette erreur 500 ? Merci d'avance. Julien
  5. non c bien l'adresse indiquée par OVH. Est ce que faire une restauration à J-1 pourrait être une solution ? J'ai vraiment besoin que ce site soit de nouveau actif..
  6. Merci encore. effectivement l adresse du serveur n'est pas le bon. J'ai modifié le database host dans le fichier parameter mais toujours rien qui fonctionne. Autre chose qu'il faudrait modifier ?
  7. je vais regarder ca. mais j'en fais quoi apres, n'ayant plus acces a rien ? merci
  8. Merci Doekia pour la réponse. Passé 40 min cet après midi pour essayer de les joindre.. donc a priori rien à revoir sur le site ? ca m'inquiètes de ne plus avoir accès a rien..
  9. Bonjour a tous, depuis ce midi, sans manipulation particulière, mon site hébergé chez OVH s'est mis en erreur 500 et je n'ai plus accès même au backoffice. Le presta est une version 1.7.5.2 et pour avoir activé le mode débug, j obtiens l'info ci dessous : est ce que quelqu'un sait quoi faire ? Merci d'avance j'avais des commandes en attentes !
  10. Bonjour, juste un rapide probleme mais agaçant quand on ne trouve pas ! j'utilise presta 1.7.5 et j'ai un soucis technique : j'aimerais changer la phrase "je souhaite que ma commande soit emballée dans un papier-cadeau" qui apparait dans le panier apres le choix du transporteur afin de faire une offre spéciale pour la fete des meres ( donc caractère assez urgent..😃) Je pensais utiliser la traduction mais je ne trouve pas cette phrase, quelqu'un sait comment je pourrais m'y prendre ? Pour info, j'ai fait la meme chose pour papier recyclé et la facile, mais pour le cadeau… introuvable !! Merci la communauté Presta !
  11. Bonjour, Sur le site je n'ai que le francais... Je viens de désactiver le module langue pour être sur mais même soucis.. Je viens de refaire le test : j'ouvre le CMS conditions d'utilisation dans le BO, rien dans le contenu de la page... je tape le mot " essai", j'enregistre, je vais dans condition d'utilisation dans le FO, je vois bien le mot " essai", je retourne dans le CMS sur le BO et plus rien... mais le mot " essai" reste bien ecrit dans le FO
  12. Bonjour, j'utilise la version 1.5.6.2. J'ai bien les bon droits, pas de soucis, et ma base de données n'est pas saturée (10.45 Mo). Je suis hébergé chez OVH. Moi par contre toutes les pages apparaissent bien.. c'est vraiment juste le contenu qui s'efface... Merci !
  13. bonjour, j'ai un soucis, lorsque j'écris dans une page CMS, si j'enregistre, je ferme et je reviens dessus, la description n'apparait plus et elle est effacée... j'ai d'ailleurs le meme genre de soucis pour les catégories : les descriptions n'apparaissent plus lorsque je retourne dans les catégories. Si quelqu'un a déjà rencontré ce problème.. merci de votre aide
  14. Puisque cela m'interesse, le donner bien sur ! Non plus sérieusement j'ai recherché des guides simples et pratiques et surtout utiles pour ceux comme moi dont ce n'est pas le métier pour pouvoir faire du referencement, ou au moins faire un début mais correctement.. Si c'est le cas de votre guide, et qu'il est ciblé, je pense qu'il est possible de le vendre...
  15. Bonjour, merci pour la réponse ! Pour l'image de fond, je viens justement tout juste de la mettre (hier en fait !) parce que je voulais un fond autre que blanc. Je n'ai pas encore réussi à le faire adaptable en fonction de la taille de l'écran mais j'y travaille.. J'essaye justement de travailler sur le réferencement naturel deja. Optimiser les mots clés et contenus qui pour l'instant n'est pas terrible. Pour les backlink, question surement stupide mais comment peut -on faire pour en avoir ? Cordialement
  16. Bonjour, J'ai une question un peu naive mais bon. Le nombre de visites sur mon site est vraiment mauvais... 5/10 par jours environ. En lisant les divers posts sur ce forum je me lance dans un petit challenge. Atteindre les 100 visites par jour. Y a du boulot ! Bref, je me posais cette question. Est ce qu'acheter un modèle payant SEO est vraiment un avantage et fera booster mes visites ? bien sur je ne compte pas la dessus seulement, je vais travailler à coté, mais est ce vraiment un avantage ou une perte d'argent ? Merci de vos reponses.
  17. Bonjour, j'ai crée un site prestashop il y a 2 ans 1/2 qui me servait alors plus de "catalogue en ligne " que de site de vente.. Depuis peu, il me prend l'idée de vouloir développer mon site comme un site marchand. Je vend certe des gros produits mais compte la dessus ( j'ai une quasi exclusivité en France) pour attirer les gens et vendre ensuite de plus petits produits en rapport avec ce que je vends. Si vous pouvez me donner deux trois conseils pour rendre ce site plus efficace ( peu de ventes actuellement) et plus vendeur... l'adresse du site est la suivante : www.happyrider.fr d'avance merci à tous.
  18. Enorme ! Merci beaucoup ! Je l'avais pourtant fait mais je dois pas avoir la bonne méthode... préference/performance/forcer la compilation =oui et enregistrer ? c'est bien ca ? En tout cas c vraiment sympa d'avoir pris le temps de m'aider, c'est vraiment cool de ta part !
  19. Salut Carl, oui j'ai fait ca mais rien n'y fait... je continue a chercher !
  20. Bonjour Atch, merci pour la réponse, je suis allé voir mais cela ne modifie pas non plus les menus du footer. J'arrive facilement à le modifier en utilisant firebug mais je ne trouve pas les fichiers correspondant en utilisant le FTP. pour faire de vraies modifications. Ou peuvent être cachés ces fichiers ? en modifiant footer.tpl cela ne change rien.
  21. Bonjour, j'ai crée mon site avec le theme prestashop alt mais j'ai un probleme que je n'arrive pas à résoudre et qui doit etre tout simple (enfin j'espere) Je n'arrive pas à modifier le texte dans le footer ou le header. le menu "sitemap" est en anglais ainsi que le menu " my account" et j'aimerais les passer en francais. J'ai fouillé dans mon FTP tout l'aprem mais impossible de trouver ou le modifier... Si quelqu'un peu m'aider !! Merci d'avance
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More