Jump to content

prestachopped

Members
  • Posts

    9
  • Joined

  • Last visited

Recent Profile Visitors

1,800,249 profile views

prestachopped's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Hello, I have just purchased your module pop up pro and uploaded using FTP, and it appears this message: 2 errores productpopup (parse error en /modules/productpopup/productpopup.php) productpopup (la clase que falta en /modules/productpopup/productpopup.php) I have tried to uninstall and install it again and same error. I have version 1.6.0.9 *************** UPDATED ****************** Thanks to our webmaster problem was solved.
  2. I have seen this option: http://addons.prestashop.com/es/content-management/2497-phpbb-authentification.html Buy I think it's better this one: http://addons.prestashop.com/es/content-management/966-forum.html Any suggestion?
  3. Tengo la misma petición. Quiero cambiar de forma masiva es estado de los pedidos. Titulo de la petición: Modificación masiva estado de los pedidos Tipo de Proyecto: Se acepta freelance o empresa. Zona donde desarrollar el proyecto: Es posible desarrollarlo de forma online Descripción del Proyecto: Se necesita encontrar una empresa o freelancer, que realice este trabajo Prespuesto Estimado: Lo que sea justo. Si hay algún interesado que publique aquí el coste. Forma de pago: contado Tiempo de validez de la oferta: Abierto Tiempo de desarrollo/Implementación: El trabajo ha de estar en un máximo de 2 días. Forma de contacto: respuestas a contestando a este foro.
  4. Hola, Tengo el mismo problema que comentan en este post: He llamado por teléfono a "pienso" y dice que sigue igual y no ha encontrado la solución. En nuestro caso, vendemos artículos que no tienen código de barras ni MPN ni GTIN, por lo que el único modo de que el feed de datos sea correcto, es que el identificador "IDENTIFIER EXISTS" tenga como valor "FALSE". Para empresas que vendemos artículos sin códigos de barras ni identificadores únicos, Google Merchant / Shopping no acepta feeds que no tengan este identificador como false. Alguien sabe cómo solucionarlo?
  5. Yo compré la versión de 19,90 Euros pero no logré instalarla. Contacté con el vendedor del módulo y me daba respuestas a las que siempre le faltaba algún detalle. Para alguien sin conocimientos como yo sería de agradecer un manual. Conseguí instalar el ioncube y modifiqué algunas cosas pero nada. Me dijeron que el problema era que usaba la versión de prestashop 1.4.2. y el módulo para esta versión daba errores y no sé que host*as. Al final por falta de tiempo desistí. Ahora tengo PS 1.5 pero veo que los precios han subido mucho y no me atrevo a comprar (ya me han dicho que el módulo viejo no me vale). Si me ayudan a instalarlo lo compro, pero necesito que me ayuden a instalarlo.
  6. Tout d'abord vous remercier pour travailler avec ce module. J'ai installé correctement dans la version 1.5.4.1. Il s'installe correctement mais je ne vois rien de nouveau. Comment le module? Je vais commander et il n'y a pas de case à cocher ... Que faire? ---- First of all thank you for working with this module. I've installed correctly in version 1.5.4.1. It installs correctly but I see nothing new. How the module? I will order and there is no box to check ... What to do? ---- Lo primero de todo dar las gracias por el trabajo con este módulo. Lo he instalado correctamente en la versión 1.5.4.1. Se instala correctamente pero no veo nada nuevo. Cómo funciona el módulo? Voy a los pedidos y no hay ninguna casilla para marcar... Qué hay que hacer?
  7. Yo sigo esperando a que salga. Se lo he dicho a mi comercial en repetidas ocasiones y siempre me dice que la central está trabajando para sacar el módulo en breve. Me confirma lo de Magento, pero para prestashop nada de nada... No entiendo como una empresa tan grande no tiene a nadie rompiéndose los cuernos para sacar algo. Del mismo modo tampoco entiendo a los de MRW que tienen el mismo problema... A ver... qué les cuesta poner a UN informático manos a la obra? A 8 horas al día, en 20 días le ha dedicado 160 horas!. Si llevan más de un año "en ello", a 1920 horas/año es incomprensible.
  8. A mí Antonio de mysell.it me está respondiendo a los mensajes. Para que funcione hay que instalar el IonCube. Para instalar el IonCube primero tienes que saber qué tipo de servidor tienes. Yo sigo sin poder solucionarlo porque no puedo instalarlo. Me lo están intentando instalar los técnicos de Strato que es donde tengo la web. También tuve que borrar el módulo que compré y me enviaron el nuevo...
  9. Accedo a la web de descarga del módulo y veo que hay 2 versiones. -Una que vale 19,90 Euros (http://shop.prestalia.it/es/free/19-free-ebay-spain-prestashop-modulo-hasta-la-version-13-14.html) -Y otra que vale 75 Euros (http://shop.prestalia.it/es/pagamento/15-modulo-avanzado-prestashop-ebay-version-en-espanol-13-14.html) Para el segundo, pone que "Para instalar el módulo, usted debe tener en su ioncube servidor en vivo" Además, el último post (ropika) que dice que lo ha probado me sale error 404... Y ahora surgen las dudas: -Qué diferencias hay entre los 2 módulos? -Si no tenemos ioncube, con el módulo más económico es suficiente? -Alguien lo ha probado y le funciona?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More