Jump to content

amasadone

Members
  • Posts

    4
  • Joined

  • Last visited

Everything posted by amasadone

  1. Hi Fox, I had the same error message ! Probably cause of the PHP version. Prestashop need the 5th version ! If your hosting have both 5th and 4th version of php, you need to tell him wich version to use. For me, i create a ".htaccess" file with this command inside "AddHandler x-httpd-php5 .php" -- place this file in the root site directory. Work fine for me ! Good luck
  2. Bonjour, J aimerais savoir qu elle est la procèdure pour importer un catalogue de produits ? Format du fichier csv ? les champs qu on peut importer ? avec ou sans entete ? ... Merci Pour quand est prevu la V1 ?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More