Jump to content

helios_roma

Members
  • Posts

    17
  • Joined

  • Last visited

helios_roma's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. ¿Nadie sabe si puede ser del servidor o no? ¿o ambos?
  2. Nuestro servidor nos ha indicado lo siguiente: "Hemos analizado tu incidencia y hemos visto que es un error de configuración interna del servidor que hay que analizar, detectar el fallo y corregir. Ahora mismo no podemos darle más prioridad a esta incidencia puesto que son configuraciones internas de la máquina y debemos dar más prioridad a errores de los propios servidores e infraestructuras, ya que éstas son las únicas incidencias que los clientes no pueden resolver. Recuerda que tienes acceso total a la máquina por SSH o Remote Desktop con usuario XXXX/XXXXX, por lo que puedes realizar cualquier tipo de acción sobre tu servidor. También tienes a tu disposición en el panel de Ayuda y Soporte de gigas.com nuestros Manuales y Guías que pueden servirte de ayuda. En breve retomaremos esta incidencia e intentaremos resolverla lo antes posible. Así mismo indicar que cualquier modificación de configuraciones internas por estas incidencias se realiza en base a la subjetividad del técnico de cómo solventarla, del mejor y más rápido método, por lo que cualquier alteración en el comportamiento del servidor o de las aplicaciones que corren en el mismo tras la resolución de esta incidencia no podrá ser achacable a dichos cambios. Agradecemos su comprensión en cuanto a las criticidades de las incidencias y resolveremos ésta con la mayor celeridad posible. Reciba un cordial saludo" Pero vaya que nada de nada puesto que la ultima vez que de repente sucedio algo asi sin motivo aparente tardaron 15 dias en responder y al final sin solución. ¿Saben como se puede arreglar?
  3. Buenas siempre me ha funcionado pero la verdad Raul, me ha sucedido hace un par de dias y desconozco el motivo. ¿Necesitas que te facilite alguna información a ver si entre todos lo sacamos? Una vez ya paso al aplazar javascript al final de la carga de la web, después lo quitamos y volvió a la normalidad, pero ahora no tengo ni idea por que sucede. he probado si es cosa del htaccess pero no es eso. Gracias por tu respuesta
  4. Buenos días a [email protected] Desde hace unos días nos ha aparecido un error muy extraño, las miniaturas de la pagina de producto no aparecen contraídas y los precios de los productos no cambian cuando se cambian las miniaturas. ¿Sabéis que puede ser? Hemos activado el debug pero no muestra errores, parece ser que es algo de javascript pero la verdad es que no doy con la tecla. os facilito la dirección de uno de los productos para que lo podáis ver http://www.exzootica.com/cuevas/70-cueva-antiestres.html ¿Alguna idea? por cierto es prestashop 1.5.6 Gracias a todos de antemano.
  5. Buenas tardes noches a todos! Estoy haciendo una plantilla nueva para prestashop 1.5.6 y he estado mirando que creo que he encontrado un error en la activación del CCC o eso me parece... Os comento, cuando activo esta opción Los fondos y el resto de imágenes de la plantilla se ven perfectamente, el problema viene dado con la imagen de blockuserinfo y con imagen de blocknewsletter que desaparecen y aparece la de imagen no encontrada. clear: both; float: right; margin-top: 8px; +placement: shift -45px 122px; background: url(/img/userinfo.png) no-repeat right center; Alguien sabe por que se pierde esta imagen, puesto que esta en la ruta descrita. Gracias de antemano
  6. Me suceden varias cosas, Al actualizar la versión de prestashop, la pagina de login no entra al identificarse y únicamente recarga otra vez la misma web. Las combinaciones de los productos me las ha puesto como características en cada uno de los productos en vez de combinaciones. El resto de incidencias de la actualización han sido solventadas
  7. Buenas tardes A todos, como comento en el titulo, buscamos algún profesional en prestashop y BBDD que pueda resolver nuestras incidencias con la pagina web, de momento solventar este problema y mas adelante trabajar de continuo en caso de que todo fuese bien Se pagan 80 euros, puesto que creemos que es un error mínimo de configuración. Espero vuestros mensajes privados. Un saludo y gracias a todos. P.D: Lo necesitamos para hoy mismo tenerlo solucionado
  8. Por lo que he estado pudiendo observar solo aplica el coste de transporte por defecto. ¿Nadie puede ayudarme? Gracias de nuevo
  9. Hi, sorry my english but i don´t speak it very well. I have a problem, i configure prestashop with two carriers one of animals and other of this with accesories of animals. When you select one or the other one the price change, but time ago prestashop have a bug or error and when you change it the calculete it's wrong because don't change. Somebody can help me? i ask in spanish forum of prestashop but nobody can localize the bug. Thank you. Put my website to see the error: www.exzootica.com And a access to front end to can see it User: [email protected] Pass: admin A thousand thanks
  10. Correcto, si que fuciona. ¿Que tendría que volver a crear el transportista de nuevo?¿Bloqueaba uno al otro?
  11. El primer transportista tiene la configuración por defecto para accesorios, una vez eliges el producto le pregunta si es uno u otro. Al elegir el segundo la suma del computo a ingresar o abonar por tpv la realiza como si fuera el primero (accesorios)
  12. Le facilito la configuración del transportista que da error, asi como la tabla de precios del transporte en función de la zona en la que se realice el pedido
  13. Gracias por su rápida respuesta, le adjunto la imagen del precio que debía cobrar y que no realiza. Si quiere puede probar dentro de la web para ver la suma total.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More