Jump to content

nebelwerfer

Members
  • Posts

    6
  • Joined

  • Last visited

Everything posted by nebelwerfer

  1. Zdravím, při nastavování jsem narazil na problém při povolováníSSL. Po kliknutí na příslušný odkaz mně jak Mozilla, tak IE nahlásí chybu-spojení se serverem bylo přerušno, bla, bla, bla. Můžete, prosím, pomoci? Instalace na wampserver 2.2, apache ssl_module povolen. Nevím, zda se to tady někde už neprobíralo. Díky předem
  2. Zdravím, úspěšně vyřešeno smazáním instalačky, opětovným rozbalením a instalací. Ještě jednou díky Janoušek
  3. Ahoj, tohle jsem zkoušel a poslalo mě to někam-hláška "neznámý mail" či tak podobně, ale zkusím to. Díky
  4. Zdravím, pokud nenakonfiguruju mail, tak to nechám, jak je to při instalaci. Jinak při podrobné konfiguraci smtp.centrum, zabezpečení nic nezmnění, mail nedojde. Pokud nedám odeslání mailu, přejmenuju admin adresář a instal smažu, hodí to hlášku o neznámém mailu. Jinak děkuji za pomoc, pokud to dáme dokupy, budu vám vděčný. Kdysi jsem PS instalval, byla to jiná verze a bez problémů. Díky Janoušek
  5. Dobrý den, při instalaci PS na localhost nemůžu nejde ani po manuální konfiguraci mailu poslat testavací mail v konfiguraci databáze. Pokud toto přejdu, v další fázi mě to nepustí dál. Nevíte někdo, co s tím? Díky P.S. Možná se to tady už řešilo, tak se předem omlouvám.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More