Jump to content

magpole

Members
  • Posts

    21
  • Joined

  • Last visited

magpole's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. We are using prestashop 1.6.0.11. Can't find the code in controllers/admin/AdminOrdersController.php or other code about google map. Please help. Thanks
  2. Hi EI, I can't login in this testing site with the user and password. They are invalid. Could you please give me new account and password to check the setting in backoffice? Thanks
  3. I fixed the error on computer by adding the "true" in blocksearch-top.tpl . But don't know how to fix the mobile side. Although, I did same thing in blocksearch-top.tpl under mobile theme. Using: prestashop 1.4.11 mobile theme module by prestashop Please help Thanks
  4. I fixed the error on computer by adding the "true" in blocksearch-top.tpl . But don't know how to fix the mobile side. Although, I did same thing in blocksearch-top.tpl under mobile theme. Using: prestashop 1.4.11 mobile theme module by prestashop Please help Thanks
  5. I fixed the error on computer by adding the "true" in blocksearch-top.tpl . But don't know how to fix the mobile side. Although, I did same thing in blocksearch-top.tpl under mobile theme. Using: prestashop 1.4.11 mobile theme module by prestashop Please help Thanks
  6. I fixed the error on computer by adding the "true" in blocksearch-top.tpl . But don't know how to fix the mobile side. Although, I did same thing in blocksearch-top.tpl under mobile theme. Using: prestashop 1.4.11 mobile theme module by prestashop Please help Thanks
  7. I fixed the error on computer by adding the "true" in blocksearch-top.tpl . But don't know how to fix the mobile side. Although, I did same thing in blocksearch-top.tpl under mobile theme. Using: prestashop 1.4.11 mobile theme module by prestashop Please help Thanks
  8. I fixed the error on computer. But don't know how to fix the mobile side. Using: prestashop 1.4.11 mobile theme module by prestashop Please help Thanks
  9. I fixed the error on computer. But don't know how to fix the mobile side. Using: prestashop 1.4.11 mobile theme module by prestashop Please help Thanks
  10. I fixed the error on computer. But don't know how to fix the mobile side. Using: prestashop 1.4.11 mobile theme module by prestashop Please help Thanks
  11. I am using 1.4.11, I fixed the ssl problem on computer with the solution, add "true" in blocksearch-top.tpl. But how to do the mobile side? I am using the mobile theme module by prestashop. I also add the "true" to the blocksearch-top.tpl under the mobile folder. But the error persist. Please help me. Thanks
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More