Jump to content

Amokkinho

Members
  • Posts

    2
  • Joined

  • Last visited

Posts posted by Amokkinho

  1. Přesunul jsem shop ze subdomeny a už se do BACK OFFICE v pohodě dostanu. Děkuji za rady.

    Bohužel když se chci podívat na své dílo do FRONT OFFICE, tak mi to vyhodí tuto chybu:

    Warning: require(/data/web/virtuals/8414/virtual/www/../config/autoload.php) [function.require]: failed to open stream: No such file or directory in /data/web/virtuals/8414/virtual/www/index.php on line 57

    Fatal error: require() [function.require]: Failed opening required '/data/web/virtuals/8414/virtual/www/../config/autoload.php' (include_path='.:/data/web/virtuals/8414/virtual') in /data/web/virtuals/8414/virtual/www/index.php on line 57


    Mohu poprosit o radu? Doufám, že to bude poslední zádrhel.

  2. Zdravím,
    právě jsem naistaloval PrestaShop 1.4.3. Instalace proběhla v pořádku. Smazal jsem složku Install a přejmenoval admin.
    Naběhne mi přihlašovací obrazovka. Zadám email i heslo. Pak problikne bílá stránka, jakoby se načítala nová stránka, mezitím mi prohlížeč dává možnost zapamatovat heslo, ale místo načtení administrace mě to vrátí opět na úvodní přihlašovací obrazovku. Žádné chybové hlášky to přitom nevyhodí a cookies jsem už také zkoušel smazat, ale nic nepomáhá. Používám prohlížeč FF (dělá to to samé i na IE) a hosting wedos.

    Poraďte mi prosím, jsem začátečník. Sice jsem zde pročítal témata, ale odpověď jsem nenašel, tak proto jsem založil toto téma. Děkuji

    Petr

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More