Jump to content

smartiesn

Members
  • Posts

    27
  • Joined

  • Last visited

smartiesn's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour à tous, Donc comme mis dans le titre je voulais savoir comment enviter l'affichage du prix si il est à zéro. Je sais que la question a été plusieurs fois mais j'ai pas trouvé de réponse concrète pour la v 1.6. troll post à supprimer j'avais pas bien regardé
  2. oui j'ai deja la carte c'est vrai que ca serait plus simple de placer tout ca en dehots du slide mais ca a plus de style dans le slide
  3. bonjour comme dit dans le titre je cherche quelqu'un pour m'aider à integré une carte de france dans mon home slider. cdlt
  4. bonjour, je suis sur presta 1.5.6.2 et j'ai un probleme d'affichage des produits dans les categories elle sont tout simplement decalé je vous joint un screenshoot
  5. Bonjour a tous, comme dit dans le titre j'ai un probléme avec les frais de port le prix ne s'affiche pas, le transporteur s'affiche mais pas le prix. Dans le résumé il a bien le montant des FDP que le client va payé (celui que j'ai mis par default )mais dans l'onglet frais de port lors de la selestion du transporteur il a pas de prix. je vous met un screenshot .
  6. Pensez vous que je devrai soumettre mon problème dans la rubrique bug
  7. oui je pense vu que le transporteur s'affiche, le problème est surtout au niveau du prix qui s'affiche pas, par contre si je met le transporteur gratuit il est bien écrit gratuit Enfaite je suis sur la 1.5.6.2
  8. Bonjour a tous, comme dit dans le titre j'ai un probléme avec les frais de port le prix ne s'affiche pas, le transporteur s'affiche mais pas le prix. Dans le résumé il a bien le montant des FDP que le client va payé (celui que j'ai mis par default )mais dans l'onglet frais de port lors de la selestion du transporteur il a pas de prix. je vous met un screenshot .
  9. salut, quelqu'un serait comment faire pour migrer tout les produits d'une boutique prestashop vers une autre boutique prestashop. Je voudrais eviter de devoir remettre tout les produits un par un dans ma nouvelle boutique je suis en 1.4.3
  10. salut, après avoir visité plusieurs topic et essayer plusieurs méthode indiquée, je me remet a vous puisque je trouve pas la solution moi mon problème c'est que des que j'active l'url rewite il a plus d'image j'ai vu que sa venait .htacess j'ai vu sur les sujets qu'il falllait le modifier moi quand je le modifie j'ai juste une seul image qui s'affiche ?????
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More