Jump to content

CharlesS

Members
  • Posts

    4
  • Joined

  • Last visited

Everything posted by CharlesS

  1. Bonjour à tous, Je sollicite votre aide car j'ai un problème dans l'affichage des accents sur mon site. Tous les accents sont remplacés par le code HTML, ou je ne sais pas quoi. Ce problème n'est présent qu'avec le template que j'utilise, celui par défaut fonctionne trés bien. Grâce à Firebug, j'ai compris que je devais modifier le code HTML, mais je ne sais pas où trouver la page à modifier, par exemple pour la page d'authentification ( Voir capture d'écran ci-joint ) Merci de votre aide.
  2. J'ai essayé de faire ça, ca ne fonctionne pas. Les balises ne correspondent pas. Quelqu'un aurait-il une autre iddée ?
  3. Oui, j'ai pensé à mettre une page CMS avec un petit message comme ca, ca marche mais ne me conviens pas trop. L'idéal serait qu'il y ai une ligne en dessous avec ces liens partenaires la. Avez vous une autre iddée ? Cordialement
  4. Bonjour à tous, Cela fait maintenant un moment que je suis sur prestashop, votre forum me sert tous les jours mais je n'ai encore jamais contribué. Donc aujourd'hui je me lance. Voila mon problème : J'ai trouvé plusieurs personnes étant d'accord pour un partenariat mais qui me demande en retour un lien vers leur site dans la footer du mien, or je ne sais vraiment pas comment faire même après plusieurs heures de recherche active sur les forums. Merci de votre aide. Charles
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More