Jump to content

jhugues

Members
  • Posts

    51
  • Joined

  • Last visited

jhugues's Achievements

Newbie

Newbie (1/14)

  • Week One Done Rare
  • One Month Later Rare
  • One Year In Rare

Recent Badges

2

Reputation

  1. Je tiens à remercier les développeurs qui ont posté ce code et répondu aux « newbies ». Cela m’a permis d’arreter les &#[spam-filter]@ spamers sur notre site. Verion 1.5.6.2 merci !
  2. Bonjour wwwiMax j'ai essaye votre solution et j'ai toujours une page blanche apres suppression des articles du panier. (j'ai bien force compile et vide cache) Pourtant votre explication tiens la route!
  3. le problème de filtre est résolu. cela venait apparement de l'heberguer sans que je ne puisse en savoir guère plus. je marque le topic comme résolu. @Eric je vous suggère de re-ouvrir un topic.
  4. It works again. Apparently the problem was on the host. I don't know much more.
  5. Le webmaster de O2switch essaye de voir ce qui cause un timeout serveur
  6. J'ai poste une "issue" sur bugtracker: http://forge.prestashop.com/browse/PSCFI-5104 J'attends de voir c qu'il va ressortir. Il me semble que j'ai aussi une erreur interne au serveur. @eric je suis herberge chez O2switch et vous ?
  7. Furthermore I have the following log on the host: Wed Mar 07 08:39:18 2012] [error] [client XX.197.100.XXX] File does not exist: /home/jhugues/public_html/500.shtml, referer: http://www.castelass...2a06e7e4XXXXXXX
  8. je viens de trouver ceci dans le registre d'erreur du serveur, peut etre cela aidera-t-il quelqu'un a trouver d'ou mon pb peut venir. [Wed Mar 07 08:39:18 2012] [error] [client XX.197.100.XXX] File does not exist: /home/jhugues/public_html/500.shtml, referer: http://www.castelasshop.fr/adminjbh/index.php?tab=AdminOrders&token=64a447d7008f239cf2a06e7e4XXXXXXX
  9. Hi Everyone, I have the following issue, In the BO, when applying a filter to a list of orders, or client or product I get a blank page. I also occurs when using the arrow to change page on that list. Shop has worked for a long time, I don't recall making any changes. When switching the display errors on in config no errors show. PS 1.4.1 Any help welcomed!
  10. Devnet ou autre bonne ame, Quelqu'un pourrait-il me pointer dans une direction pour essayer de comprendre d'ou vient ce probleme. Pour memo, je n'arrive plus a faire de recherche dans le BO ni a changer de page (liste commande, clients, produits). Le pb n'est pas lie a un changement et tout fonctionnait correctement jusqu'a ces jours ci. Merci d'avance
  11. I have also checked and I did not find the exact same problem. I am now to report it as a bug although I am not convinced it is one. Thank you anyway
  12. En fait c'est celle de la page en cours d'erreur , l'url ne semble pas changer. Si vous arrivez a afficher la page, clikez sur la fleche "page suivante" et vous aurez la page blanche.
  13. Thanks Carl I have not, I have never used it. I hope it is easy. I will report here what I find. Do you have such knowledge of a similar prolem reported in bug tracker?
  14. Merci Devnet Voici le lien portant sur la page blanche. Je peux vous donner acces par pm si cel peut vous aider. edited J'ai depuis nettoyé la base (connection) et bien sur ça chnge rien. Par manque de comptence Je n'arrive pas trouver une ficelle pour me guider vers le pb. C'est tres sympa de m'aider
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More