Jump to content

ruhrpott45

Members
  • Posts

    6
  • Joined

  • Last visited

Everything posted by ruhrpott45

  1. Hat bei uns auch entlich geklappt. Wir haben auch einfach das gleiche thema nochmals unter einen anderen Namen installiert. Danke für die Hilfe :-)
  2. Hallo, nachdem wir das Update 1.4.4. auf die vorgänger Version 1.4.3 installiert haben, steht die Kurzbeschreibung und der Preis nicht mehr neben dem Produktbild sondern darunter Zu finden hier . Wie kann man das Problem beheben?
  3. Hallo, ich habe livezilla bei mir installiert. Es funktionierte auch super. Bis zu dem Zeitpunkt wo ich es im "LiveEdit starten" verschoben habe (von unten Rechts nach oben Rechts). Die komplette rechte Seite war verschwunden. Ich musste jedes Modul in der Rechten Seite neu konfigurieren. Aber das Livezilla funktioniert nicht mehr. Ich kann es nicht Deaktivieren , noch löschen oder "Filter zurücksetzen ". Es kommt immer die Meldung : Kann das Modulobjekt nicht laden. Kann mir jemand helfen das ich das Modul wieder zum laufen kriege? PrestaShop™ 1.4.3 Gruss Patrick
  4. Danke für die Antworten. Habe den Shop komplett neu Installiert.
  5. Hallo, ich habe folgendes Problem: Wenn ich auf meinen Warenkorb und ich auf die Bezahlart "paypal" ODER "Überweisung" klicke, werde ich immer falsch weiter geleitet. Die Links sehen folgdenermaßen aus : http://https//www.hho-zellen.de/modules/paypal/payment/submit.php http://https//www.hho-zellen.de/modules/bankwire/payment.php Wenn ich nun SSL aktiviere kommen folgende Links: http://https//www.hho-zellen.de/modules/paypal/payment/submit.php http://https//www.hho-zellen.de/modules/bankwire/payment.php könnt ihr mir da bitte weiter helfen? (Version Prestashop PrestaShop™ 1.4.3) Danke im vorraus Patrick
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More