Jump to content

joanny21260

Members
  • Posts

    76
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by joanny21260

  1. bonjour j ai deja demander que les image sois recrée et non pas active le mode debug je fait sa dans la journée et vous redit sa
  2. bonjour j ait les vignettes qui s affichait avant dans ma liste de produit et je ne lai plus pouvez vous me dire comment faire pour les remettre merci de votre aide
  3. bonjour ne n arrive pas a touvé ou changer ce si merci a vous
  4. Le paramètre max_execution_time de PHP a une valeur élevée ou est désactivé (valeur actuelle: 300 secondes) commentaire regle ce probleme perst 1.7.6.5 ovh car du coup impossibleme de metre a jour avec 1 clic merci de votre aide
  5. j ai changer de theme pour voir et toujours le meme probleme donc sa viens de prestachope avez vous un idee
  6. plus d info presta 1.7.6.5 module kiosque hébergement ovh theme PRSD53 Version 1.0.1 Conçu par RV Templates php 7.3 MYSQL v.5.6 le site www.lescreationsdechlothi.fr
  7. oui je suis nouveau et je debute et j ai aussi un probleme a avec kiosque d'image au la fenettre pour choisir l image ne veux plus s ouvrir
  8. bonjour je viens vers vous car depuis quelle que jour je ne peux changer les image du kiosque car quand je clique sur ajouter un fichier rien ne ce passe je devrais avoir une fenetre qui sauvre mais la rien quand lje passe la souris dessus il deviens bleu mais rien d autre merci a tous de votre aide
  9. bonjour j ai voulu réinstalle mon site avec une sauvegarde de mon site car celui ci avant des problème donc site remis par ftp et la base de donne celle du site dans parameters les info de la bas son ok mais toujours erreur 500 quelle autre fichier a t il a vérifier pour que les deux fonction de nouveaux en semble merci a vous
  10. bonjours je viens a vous car je n arrive pas a remetre ma base de donnée je vous explique j ai vais une nouvelle instalation de presta 1.7.6.7 comme si s ete une nouvelle instalation jusqu a la tout va bien apres l instalation j aimerai remetre ma base de donné du site donc je vais dans app /config/parameters la je changer les info de la base de donnée et apres erreur 500 donc pas de cominication avec le site pouvez vous me dire si il y a d autre fichier a changer biensur j ai une sauvegarde du site avant le changement merci de votre aide
  11. e merci de ta reponse je l ai fait mais toujours la meme chose
  12. bonjour j ai actuellement un problème de Jeton (token) invalide sur mon bac avez vous une idée de comment réglé le problème merci a vous je suis sur presta 1.7.6.1et le php 7.2.28 hébergement ovh merci de votre aide
  13. bonjour une personne a trouvé la solution au problème ? merci a vous
  14. bonjour avez vous trouvez la solution car j ai le même problème merci a vous
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More