Jump to content

lreymond

Members
  • Posts

    11
  • Joined

  • Last visited

lreymond's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour, as tu trouvé la solution a ton problème? je cherche a intégrer le tracking des ventes de cherchons.com, shopping.com, et nextag.fr existe-t-il un tuto pour prestashop, ou un module? Très cordialement. Louis
  2. pareil erreur paypal je suis sur presta en 1.4.0 Merci de vous reférer aux logs : PayPal response: -> PayPal a retourné une erreur
  3. Merci pour ton retour, mais la solution ne fonctionne pas, cela enlevé aussi bien le lien sur les catégories et les sous catégories. de plus l'ouverture de la catégorie ne se réalise pas. a+
  4. Bonjour à tous, Dans le module block catégorie avec la fonctionnalité dynamique activée, je cherche à supprimer le lien des catégories principales tout en gardant les liens des sous-catégorie actifs. En effet, sur mon site les catégories sont uniquement là pour la présentation des sous-catégories, je ne souhaite pas que mes clients accèdent sur les pages des catégories. De plus je voudrais que la fonction de déploiement des sous-catégorie soit effectif lorsque l'on clique sur les catégories. Est-ce que l'un d'entre vous a déjà réalisé cette modification de ce module. a+ louis site: www.votrebracelet.com version presta 1.4
  5. désolé pour le poste précédent le Mode Test était activé, ça marche!!! a+ louis
  6. Salut à tous, perso, le changement de module n'a rien changer, voila comment j'ai procedé -j'ai désinstaller le module sur l'interface -supprimer le module via le ftp -installé le module 2.6 ci-dessus -paramétré le module -supprimer le cache de mon thème et dans tools/smarty_v2/cache et j'ai toujours la même erreur: PayPal response: TIMESTAMP -> 2011-07-10T19:52:05Z L_ERRORCODE0 -> 10002 L_SHORTMESSAGE0 -> Security error L_LONGMESSAGE0 -> Security header is not valid L_SEVERITYCODE0 -> Error PayPal a retourné une erreur je suis en presta 1.4.0.17, est-ce que j'ai oublié quelque chose? a+ louis
  7. merci pour ta réponse, mais j'avais deja testé ce module tout comme: Facebook Like a Lot v1.1 par iLet Develop Team ISIFacebookLike v1.1 et a mon grand désespoir j'ai le même probleme. ci-joint une image du probleme pour être plus explicite. Quelqu'un a une idée? a+ louis
  8. Bonjour a tous, Même probleme qu'ariehh, suivant les fiches produit ce n'est pas la bonne image qui est sélectionné, de plus le bouton j'aime fonctionne par intermittence. Voila le code que j'ai inséré dans product.tpl [removed][removed] j'ai rajouté ceci dans le header.tpl xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" Voila mon site www.votrebracelet.com, je suis en 1.4 Avez-vous une idée? A+ Louis
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More