Jump to content

moi_nicole

Members
  • Posts

    147
  • Joined

  • Last visited

moi_nicole's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. bonjour a tous je voudrais mettre un son mp3 en fond ,sur mes pages en prestashop 1.4 et sur mon hebergeur ,comment faire ,merci
  2. rebonjour a tous il y a un gros probleme avec vous tous !!! c'est moi qui commence le topic avec mon probleme je repond deja ,que vous ne lisez pas bien les messages ! je suis sur mon hebergeur et d'une ..! pour la 2 ,j'ai essayer ce que vous m'avez fait faire et toujour le meme probleme et bien sur que j'ai parametrée plusieurs produits ! pour la 3 moi je ne met pas le topic resolut ,car c'est moi au depart du topic et pour moi malhereusement je suis toujours en bug alors voila ,si vous avez d'autre solutions ,je prend merci a tous merci de continue a m'aider ;-)
  3. rebonjour ,merci de t'occupé de moi j'ai fait ce que tu ma dit ,et malheureusement j'ai toujours le meme probleme pas de 2 article ?? :red:
  4. rebonjour , bien que j'ai vider le cache mais que veux dire pour toi efface les fichet complies de smarty c'est pas la meme chose ? tu vide et puis tu efface ? 2 chose differentes , explique moi ! la je ne comprend plus !! ? de toute facon ,j'ai toujours le meme probleme ! quand j'etais sur la 1.3 , je n'avais pas ce probleme ? Alors merci a tous pour me sortir de la merci :question:
  5. Bonjour ,je suis en 1.4.3 avec le templat origine et sur mon hebergeur lorsque je rajoute un produit phare sur ma page d'accueil il est dans les produits visibles ,mais je ne le vois pas sur ma page d'accueil ,comment faut'il faire pour le faire apparaitre sur le net en regardant dans les recherches je viens de voir que l'on parle du global css je trouve que l'on parle de : .products_block li.item img { margin-right:5px; } ajoute donc : margin-top: 5px; margin-bottom: 5px; margin-left: 5px; est ce que c'est pareille pour la 1.4 ? est ce que c'est de la que vient mon probleme merci a tous :red:
  6. voila ,change l'adresse de ton site en bas AddType x-mapp-php5 .php # URL rewriting module activation RewriteEngine on # URL rewriting rules RewriteBase / RewriteRule ^([0-9]+)\-([a-zA-Z0-9-]*)\.html(.*)$ product.php?id_product=$1$3 [L,E] RewriteRule ^([0-9]+)\-([a-zA-Z0-9-]*)(.*)$ category.php?id_category=$1 [QSA,L,E] RewriteRule ^([0-9]+)__([a-zA-Z0-9-]*)(.*)$ supplier.php?id_supplier=$1$3 [QSA,L,E] RewriteRule ^([0-9]+)_([a-zA-Z0-9-]*)(.*)$ manufacturer.php?id_manufacturer=$1$3 [QSA,L,E] # Catch 404 errors ErrorDocument 404 http://www.agence-immobiliere-d-azur.com/404/404.php
  7. bonjour ,je suis chez 1and1 et moi je n'est pas eu ce probleme avec la 1.4.3 bizar ?
  8. Bonjour tous toute les boutiques que j'ai faite avec la 1.3 je n'avais jamais ce probleme : avec la 1.4 ,lorsque je tape l'adresse de: exp......www. mon site en ligne au lieu d'avoir l'adresse seule genre : www.mon-site.com j'obtiens cela maitenant avec la 1.4 : www.mon-site.com/fr pourquoi mantenant il y a ce ..... /fr qui ce met apres ? bien sur j'ai declarer les URL Merci ;-)
  9. rebonjour , comme personne repond ,alors j'ai effacer et refait l'instalation complete et la j'ai le panier ,et alors je suprime apres tous ce qui me sert a rien j'aimerais que l'on me reponde au sujet de pouvoir bouger les module par le LiveEdit merci a tous
  10. non j'ai pas encore trouvée et j'espere que les PRO vont repondre a cela pour le bien de la 1.4 merci a tous
  11. rebonjour , merci pour les conseils ,j'ai pu trouvée un prestataire serieux et gentil je depasse mon buget ,mais j'ai compris ,mais pourquoi balancer des chose comme cela : " un budget de somalien " ......... avant d'expliquer ? merci a tous :smirk:
  12. rebonjour,j'ai fini d'instaler ma boutique ,je veux mettre un templat et des modules pour une pizzeria je n'est jamais dit que je chercher un prestataire pour lui donner des figues seches ! je n'est jamais dit que je chercher a faire un site tous neuf , clef en main ! je chercher un prestataire pour un petit budget ,il faut negossier dans la vie ,il falais me le dire gentiment que cela fairais plus cher que ce que j'avais proposer au depart et la j'aurais compris ,mais pourquoi toutes ces mechancetées ? en privé ,on ma expliquer que cela ferais plus cher ,et je vais l'accepter ,mais je ne vais pas payer des milliers euros comme si l'on me faisait une boutique neuve sans rien faire de a a z Nicole
  13. Bonjour a tous ,je suis en 1.4 et sur mon serveur j'ai installée par defaut l'instalation vide j'installe des modules les uns apres les autres et la ! pas moyen d'installer le panier ,il est visible par les liens mais invisible sur le web ,j'ai beau le desinstaller et puis le remettre ,toujours invisible du net ? lorsque je :gere les points d'accroche ,je lance LiveEdit je vois le panier avec les petite croix mais si je veux faire glisser avec la sourie et bien ca bouge mais sa revient dessuite au depart donc visible avec Live Edit ,mais invisible apres ? j'ai chercher sur les questions et personne a deja eu ce probleme,alors si quelqu'un a deja eu cela , merci d'avance pour me sortir de la ! ;-)
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More