Jump to content

MouthGuard

Members
  • Posts

    13
  • Joined

  • Last visited

Everything posted by MouthGuard

  1. After updating to new version 1.4.5.1 and using the new standard template I'm expiriencing the same issues concerning the overview of products in the same category. It messes up my template. See link below http://www.mouthguard.nl/nl/kook-en-bijt/14-shock-doctor-gel-max.html Any ideas on this ... probably something very simple but I can't seem to find it anywhere.
  2. Hi Willem, Great module but I can't seem to install it. Looks like something is wrong with the installer. Any ideas on this?
  3. Wat je het beste kan doen is alle kenmerken van je producten in de catalogus/ product modus zo volledig en correct mogelijk invullen. Er zijn nog wel wat issues met de product category maar het kan geen kwaad om een plug-in te downloaden voor Google Merchant center of een update te downloaden.
  4. You can work around it as follows: Make a voucher with a specific code and appoint it to a specific customer. Or make one voucher for a group of customers. Make an order message email with subject: voucher, write the correct content and add the voucher code. Select a customer order and write the customer an email, in the overview select the email with subject: voucher. You're done.
  5. Same problem here ... cannot set up layered filter template ... only showing step 1/3 ... no further steps ... any news on this?
  6. same problem here [locationdetection] Fout gevonden in de config file: xmlParseEntityRef: no name any tips on this issue?
  7. The module is installed (I can see it when using Filezilla) but for some reason it does not show in the BO>modules tab to be installed and configured. I'm using PS 1.4 ... any ideas on this?
  8. Bedankt voor de uitleg. Alles is goed gegaan maar het lukt me niet om de shop lokaal te benaderen met de geimporteerde DB. Ik heb het config bestand aangepast met de juiste settings maar het lijkt alsof ik ergens anders nog iets moet aanpassen. Bij het benaderen van localhost/map wordt ik namelijk automatisch naar online versie geredirect. Heb cookies en geschiedenis ook al gewist maar blijft gebeuren. Iemand enig idee?
  9. The idea is great but can't get it working ... it messes up my category home page. too bad!
  10. Crappy plugin that ruins your admin tab Modules. I have managed to resolve my problem by adding a map MC360 in /modules via FTP and deleting it again. I am not an expert in these thing bu this seems to work. To bad this plug-in is not wel explained and supported.
  11. Hi everyonde, This modules messes up my BO ... lost view to modules tab .. any ideas on how to uninstall this module? Cannot see my BO/ Modules tab. Looking forward to urgent help on this.
  12. I have same issu. After installing it messes up my template. Any ideas how to solve this. Probably something simple I am overlooking.
  13. Same problem here ... no solutions yet? I'd prefer a solution instead of a workaround.
  14. Same problem here. The url in the footer link is correct www.sitename.ext/contact-form.php but the referral in the subnav link is to www.sitename.ext/language. Anyone any idea? It would be great to resolve this ... It looks like it has impact on the other mail templates as wel.
  15. Thanx for the 1.4 release ... looks great with some nice features. Since the upgrade i have a representation issue in the FO. When selecting a product it shows the correct product and details but the view of the related products is messed up. The view shows them under each other instead of besides eachother as in 1.3 version. Any idea how this is possible and more important how I can fix this?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More